第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式主图筹码线捉妖下载

主图筹码线捉妖下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-05-13 08:35:47
  • 相关标签:主图筹码线捉妖
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

主图筹码线捉妖下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:主图筹码线捉妖下载

主图筹码线捉妖源码下载:

用法 :筹码线上追妥妥滴,选出高换手,热门股。

M1:MA(MA(L,3),3),colorwhite;

M2:HHV(M1,60),colorwhite;

M3:SQRT(M1*M2),colorwhite;

M4:SQRT(M1*M3),colorwhite;

M5:SQRT(M2*M3),colorwhite;

ZDT:=(C-REF(C,1))/REF(C,1)*100;

STICKLINE(ZDT>5,O,C,2,0),coloryellow;

STICKLINE(ZDT<-9.8,O,C,2,0),COLOR00FF00;

涨停:=ZDT>5;//www.CHnmoNEy.com

不破价:=REF(L,BARSLAST(涨停));

Var1:=(C+L+H)/3;

Var2:=EMA(Var1,6);

Var3:=EMA(Var2,5);

Var4:=EMA(Var3,12);

Var5:=EMA(Var4,5);

A10304:=REF(HIGH,3)=HHV(HIGH,2*3+1);

B10304:=FILTER(A10304,3);

C10304:=BACKSET(B10304,3+1);

A20304:=REF(LOW,3)=LLV(LOW,2*3+1);

B20304:=FILTER(A20304,3);

C20304:=BACKSET(B20304,3+1);

E10304:=(REF(LLV(LOW,2*3),1)+REF(HHV(HIGH,2*3),1))/2;

TY309:=C;//wWw.CHnmoNEy.Com

HD309:=FILTER(BACKSET(FILTER(REF(TY309,10)=HHV(TY309,2*10+1),10),10+1),10);

LD309:=FILTER(BACKSET(FILTER(REF(TY309,10)=LLV(TY309,2*10+1),10),10+1),10);

A309:=REF(C,BARSLAST(HD309));

B309:=REF(C,BARSLAST(LD309));

T1309:=BARSLAST(HD309)<BARSLAST(LD309) AND NOT(HD309) ;

T2309:=BARSLAST(HD309)>BARSLAST(LD309) AND NOT(LD309);

波浪顶:IF(T1309,A309,A309),colorcyan,POINTDOT,LINETHICK2;

波浪底:IF(T2309,B309,B309),colormagenta,POINTDOT,LINETHICK2;

主图筹码线捉妖

  >>>请使用本站搜索功能将找到更多相关主图筹码线捉妖下载

下载地址

点这开始下载

上一公式:专吸庄血下载

下一公式:绝版趋势为王下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 147 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学