第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式双向正负量下载

双向正负量下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-05-14 07:44:23
  • 相关标签:双向正负量
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

双向正负量下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:双向正负量下载

双向正负量源码下载:

多:=IF(C>REF(C,1),V,0)/100;

空:=IF(C<REF(C,1),V,0)/100;

正:EMA(MA(多,3),3),colorwhite,LINETHICK2;

负:EMA(MA(空,3),10),colorgreen,LINETHICK2;

比:正/负,colorred,LINETHICK2;

STICKLINE(正,正,0,10,0),colorblue;

STICKLINE(正>0 AND 正>REF(正,1),正*4/5,0,10,0),COLOR10D3FF;

STICKLINE(正>0 AND 正>REF(正,1),正*2/5,0,10,0),COLOR10FFFF;

STICKLINE(正>0 AND 正<REF(正,1),正,0,10,0),colorbrown;

STICKLINE(正>0 AND 正<REF(正,1),正*4/5,0,10,0),COLORCA3DB5;

STICKLINE(正>0 AND 正<REF(正,1),正*2/5,0,10,0),COLORFF99CC;

STICKLINE(负,负*(-1),0,10,0),COLOR66FF00;//www.CHnmoNEy.com

STICKLINE(负,负*(-0.85),0,10,0),COLOR66DD00;

STICKLINE(负,负*(-0.75),0,10,0),COLOR66BB00;

STICKLINE(负,负*(-0.65),0,10,0),COLOR669900;

STICKLINE(负,负*(-0.55),0,10,0),COLOR667700;

STICKLINE(负,负*(-0.45),0,10,0),COLOR665500;

STICKLINE(负,负*(-0.35),0,10,0),COLOR663300;

双向正负量

  >>>请使用本站搜索功能将找到更多相关双向正负量下载

下载地址

点这开始下载

上一公式:绝版趋势为王下载

下一公式:晴波天浪趋势下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 123 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学