第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式晴波天浪趋势下载

晴波天浪趋势下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-05-14 07:44:36
  • 相关标签:晴波天浪趋势
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

晴波天浪趋势下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:晴波天浪趋势下载

晴波天浪趋势源码下载:

MID :MA(CLOSE,N);

UPPER: MID + P*STD(CLOSE,N),colorred;

LOWER: MID - P*STD(CLOSE,N),colorgreen;

DRAWKLINE(H,O,L,C);

攻击:IF(MID>REF(MID,1),MID,DRAWNULL),colorred,LINETHICK3;

防守:IF(MID<REF(MID,1),MID,DRAWNULL),colorgreen,LINETHICK3;

RC1:=REF(C,1);//www.CHnmoNEy.com

CS:=IF(C>=1,10000,100000);

C涨停10:=1.10*RC1-49/CS;

C涨停5 :=1.05*RC1-49/CS;

C跌停10:=0.90*RC1+51/CS;

C跌停5 :=0.95*RC1+51/CS;

ST:=NAMELIKE('S') OR NAMELIKE('*S');

涨停:= IF(ST, C>=C涨停5, C>=C涨停10);

跌停:= IF(ST, C<=C跌停5, C<=C跌停10);

STICKLINE(涨停,OPEN,CLOSE,6,0),coloryellow;

STICKLINE(跌停,OPEN,CLOSE,6,0),colorblue;

晴波天浪趋势

  >>>请使用本站搜索功能将找到更多相关晴波天浪趋势下载

下载地址

点这开始下载

上一公式:双向正负量下载

下一公式:背井离乡下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 136 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学