第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式散户亮剑下载

散户亮剑下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-05-15 07:59:00
  • 相关标签:散户亮剑
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

散户亮剑下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:散户亮剑下载

散户亮剑源码下载:

 VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;

VAR2:=SMA(VAR1,3,1);

VAR3:=SMA(VAR2,3,1);

VAR4:=SMA(VAR3,3,1);

//www.CHnmoNEy.com

波: VAR3;

段: VAR4;

VAR5:=CROSS(VAR3,VAR4) AND VAR3<20;

DRAWTEXT(FILTER(VAR5,10)=1,40,'抄底'),colorred;

STICKLINE(FILTER(VAR5,10)=1,0,30,10,0),colorred;

VAR9:=CROSS(VAR4,VAR3) AND VAR3>80;

STICKLINE(FILTER(VAR9,5)=1,80,100,10,0),colorgreen;

DRAWTEXT(FILTER(VAR9,5)=1,70,'逃顶'),colorgreen;

VAR8:=CROSS(VAR2,VAR3) AND VAR3>80 AND VAR3>VAR4;

STICKLINE(VAR8,85,100,10,0),COLOR0099FF;

100,COLORBBBBBB,LINETHICK3;

0,,LINETHICK3;

AA:=LLV(LOW,36);

BB:=HHV(HIGH,30);

风险:80,COLORFF00FF;

小心:87.5,COLOR00FF00;

DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);

股神:DD,COLOR0000FF,LINETHICK2;

股海:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);

目标出现B:IF(CROSS(股海,90) AND (股神<40),70,0),COLORFFFF00;

跟踪:10,COLOR0000FF;//www.CHnmoNEy.com

目标出现A:IF((COUNT((股神>REF(股神,1)),1)=1) AND (REF(股神,1)<REF(REF(股神,1),1)) AND (股神<跟踪),50,0),COLORF00FF0;

散户亮剑

  >>>请使用本站搜索功能将找到更多相关散户亮剑下载

下载地址

点这开始下载

上一公式:好用通道下载

下一公式:顶底指标CAR下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 100 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学