第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式双浪底位启动位副图下载

双浪底位启动位副图下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-06-10 07:44:55
  • 相关标签:双浪底位启动位副图
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

双浪底位启动位副图下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:双浪底位启动位副图下载

双浪底位启动位副图源码下载:

 A1:=LLV(LOW,10);
A2:=HHV(HIGH,25);
A3:= 25*(EMA((CLOSE-A1)/(A2-A1)*4,4));
A4:=(CLOSE-LLV(LOW,28))/(HHV(HIGH,28)-LLV(LOW,28))*100;
A5:=MA(A4,10);
A6:=10*(SMA(A5,3,1)/10);
浪线:(A3),Color0000FF;
一浪底:(A6),ColorFFFF33;
二浪底:(A6)/1.8,ColorFFFF33;
{第一股票公式网wWw.cHnmoneY.Com}
底位:15,Color93DB70,linethick1;
启动位:35,ColorC0C0C0, linethick1 ;
高位:IF(浪线<=82,85,80),Color93DB70,linethick1;
STICKLINE(CROSS(A6,A3) AND A6>56 ,100 ,50 ,6 ,9 ),colorgreen,LINETHICK2;
STICKLINE(CROSS(浪线,一浪底) ,底位 ,0 ,6 ,9 ),COLOR0000FF,LINETHICK2;
STICKLINE(CROSS(浪线,二浪底) ,底位 ,0 ,6 ,9 ),coloryellow,LINETHICK2;
 

双浪底位启动位副图

  >>>请使用本站搜索功能将找到更多相关双浪底位启动位副图下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 155 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学