第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式黑马王子1下载

黑马王子1下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-07-24 08:40:44
  • 相关标签:黑马王子1
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

黑马王子1下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:黑马王子1下载

黑马王子1源码下载:

 STICKLINE(C<O,0,V,9,1),colorgreen;

dd:COUNT(CLOSE>REF(CLOSE,1),2)=2 AND COUNT(VOL<REF(VOL,1),2)=2;

STICKLINE(dd,0,V,7,0),colorgreen;

DRAWTEXT(dd,VOL+3000,'降'),colorgreen;

T:=V>0;//www.chnMoney.com

VO:=VOL=LLV(VOL,60) AND T;

VP:=VOL=HHV(VOL,60) AND T;

地量柱:T AND VO,colorblue;

STICKLINE(地量柱,0,V,7,0),colorblue;

DRAWTEXT(地量柱,VOL+3000,'地'),colorblue;

高量柱:T AND VP,colormagenta;

STICKLINE(高量柱,0,V,7,0),colormagenta;

DRAWTEXT(高量柱,VOL+3000,'高'),colormagenta;

BLZ:=VOL>REF(V,1)*1.9;

BLZ1:=VOL<REF(LLV(VOL,13),1);

BLZ2:=VOL<REF(LLV(VOL,55),1);

STICKLINE(BLZ,0,V,7,0),colorblack;

倍量柱:BLZ,colorblack;

DRAWTEXT(倍量柱,VOL+3000,'倍'),colorblack;

HJZ:=(3*C+H+L+O)/6;

HJZ2:=(8*HJZ+7*REF(HJZ,1)+6*REF(HJZ,2)+5*REF(HJZ,3)+4*REF(HJZ,4)+3*REF(HJZ,5)+2*REF(HJZ,6)+REF(HJZ,8))/36;

HJZ3:=VOL=HHV(VOL,10) AND VOL>2*REF(VOL,1) AND CLOSE>HJZ2 AND C>O;

黄金柱:FILTER(HJZ3,5),STICK,colorred,LINETHICK4;

STICKLINE(黄金柱,0,V,7,0),colorred;

DRAWTEXT(黄金柱,VOL+15000,'黄'),colorred;

价涨量缩:dd,colorgreen;//www.chnMoney.com

FLZ:=V>REF(V,1)*0.98 AND V<REF(V,1)*1.02,LINETHICK0;

STICKLINE(FLZ,0,V,7,0),colormagenta;

DRAWTEXT(FLZ,VOL+3000,'平'),colormagenta;

平量柱:FLZ,colormagenta;
 

黑马王子1

  >>>请使用本站搜索功能将找到更多相关黑马王子1下载

下载地址

点这开始下载

上一公式:涨停板选股法下载

下一公式:双线威廉指标下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 144 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学