第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式精灵世纪下载

精灵世纪下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-08-13 08:16:42
  • 相关标签:精灵世纪
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

精灵世纪下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:精灵世纪下载

精灵世纪源码下载:

 Var1:=1;
Var2:=(2*CLOSE+HIGH+LOW)/4;
天: 80, POINTDOT;
人: 20;
Var3:=IF(YEAR>=2099 AND MONTH>2,0,1);
Var4:=LLV(LOW,5);
Var5:=HHV(HIGH,4);
散户: EMA((Var2-Var4)/(Var5-Var4)*100,4)*Var3*Var1;
庄家: EMA(0.667*REF(散户,1)+0.333*散户,2)*Var3*Var1;
Var6:=(HHV(HIGH,4)-Var2)/(HHV(HIGH,4)-LLV(LOW,4))*100-72;
Var7:=(Var2-LLV(LOW,4))/(HHV(HIGH,4)-LLV(LOW,4))*100;
倒影: SMA(Var6,4,1)*Var1;//第一股票公式网www.chnMoNeY.com
Var8:=SMA(Var7,2,1);
黄山: SMA(Var8,2,1)*Var1;
地平线: 12;
DRAWTEXT(CROSS(散户,庄家) AND 散户<50 AND 29<散户,20,'短进'),COLOR00FF00;
DRAWTEXT(CROSS(庄家,散户) AND 散户>40 AND 71>散户,50,'短出'),COLOR00FFFF;
DRAWTEXT(CROSS(散户,庄家) AND 散户<30,0,'逢低吸'),COLOR3399CC;
DRAWTEXT(CROSS(庄家,散户) AND 散户>70,75,'逢高减'),COLORFFFF33;
DRAWICON(CROSS(散户,庄家) AND 散户<30,20,1);
DRAWICON(CROSS(庄家,散户) AND 散户>70,80,2);
Var9:=CLOSE-REF(CLOSE,5);
VarA:=EMA(EMA(Var9,5),5)/EMA(EMA(ABS(Var9),5),5)*100;
VarB:=EMA(EMA(Var9,10),10)/EMA(EMA(ABS(Var9),10),10)*100;
VarC:=EMA(EMA(Var9,20),20)/EMA(EMA(ABS(Var9),20),20)*100;
卖出: IF(VarA>0 AND CROSS(VarC,VarA),-40,0);
DRAWTEXT(卖出,-30,'反弹  精灵减仓!'),COLOR0033FF;
DRAWICON(卖出<0,-25,2);
 

精灵世纪

  >>>请使用本站搜索功能将找到更多相关精灵世纪下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 142 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学