第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式看图拉升力淘金下载

看图拉升力淘金下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-08-13 08:17:02
  • 相关标签:看图拉升力淘金
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

看图拉升力淘金下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:看图拉升力淘金下载

看图拉升力淘金源码下载:

 M:=34;
N:=7;
ZX:=MA(CLOSE,M);
阻力线:(ZX + N*STD(CLOSE,M)),POINTDOT,LINETHICK2,ColorFFFF20;
拉升力:=(CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,47))*0.6*CLOSE;
拉升力A:=SMA(拉升力,6.3,1);//第一股票公式网www.chnMoNeY.com
波峰波谷:=SMA(拉升力A,3,1),Color09FFFF;
拉升力B:=3*拉升力A-2.1*波峰波谷;
空方:=3*波峰波谷-1* 拉升力A;
做空:=IF(空方>拉升力B,拉升力B,空方)*4.5,LINETHICK2,COLOR00FF00;
PARTLINE(做空,做空>REF(做空,1),RGB(135,15,255),做空<=REF(做空,1),RGB(250,250,250)),LINETHICK3;
短线:=(CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*10,LINETHICK0,coloryellow;
中线:=(CLOSE-MA(CLOSE,4))/MA(CLOSE,4)*10,LINETHICK0,colorwhite;
红柱:SMA(短线,3,1)*4.5,LINETHICK0,COLOR0000FF;
蓝柱:SMA(中线,3,1)*4.5,COLORSTICK,COLORFFFF00;
STICKLINE(红柱<REF(红柱,1)AND 红柱>0,0,红柱,8,0),Color00C400;
STICKLINE(红柱<REF(红柱,1)AND 红柱>0,0,红柱,6,0),Color00EC00;
STICKLINE(红柱<REF(红柱,1)AND 红柱>0,0,红柱,4,0),Color33FF33;
STICKLINE(红柱>REF(红柱,1)AND 红柱>0,0,红柱,8,0),Color0000C4;
STICKLINE(红柱>REF(红柱,1)AND 红柱>0,0,红柱,6,0),Color0000F7;
STICKLINE(红柱>REF(红柱,1)AND 红柱>0,0,红柱,4,0),Color2D2DFF;
STICKLINE(蓝柱<REF(蓝柱,1) AND 蓝柱>0,0,蓝柱,8,0),Color00CACA;
STICKLINE(蓝柱<REF(蓝柱,1) AND 蓝柱>0,0,蓝柱,6,0),Color00F2F2;
STICKLINE(蓝柱<REF(蓝柱,1) AND 蓝柱>0,0,蓝柱,4,0),Color26FFFF;
STICKLINE(红柱>REF(红柱,1)AND 红柱<0,0,红柱,8,0),ColorC600C6;
STICKLINE(红柱>REF(红柱,1)AND 红柱<0,0,红柱,6,0),ColorF900F9;
STICKLINE(红柱>REF(红柱,1)AND 红柱<0,0,红柱,4,0),ColorFF33FF;
STICKLINE(红柱<REF(红柱,1)AND 红柱<0,0,红柱,8,0),ColorCECE00;
STICKLINE(红柱<REF(红柱,1)AND 红柱<0,0,红柱,6,0),ColorFBFB00;
STICKLINE(红柱<REF(红柱,1)AND 红柱<0,0,红柱,4,0),ColorFFFF37;
STICKLINE(蓝柱>REF(蓝柱,1)AND 蓝柱<0,0,蓝柱,10,0),Color00DBDB;
STICKLINE(蓝柱>REF(蓝柱,1)AND 蓝柱<0,0,蓝柱,6,0),Color02FFFF;
STICKLINE(蓝柱>REF(蓝柱,1)AND 蓝柱<0,0,蓝柱,4,0),Color2DFFFF;
 

看图拉升力淘金

  >>>请使用本站搜索功能将找到更多相关看图拉升力淘金下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 102 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学