第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式黑马庄家战歌底部雷达下载

黑马庄家战歌底部雷达下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-08-14 08:13:36
  • 相关标签:黑马庄家战歌底部雷达
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

黑马庄家战歌底部雷达下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:黑马庄家战歌底部雷达下载

黑马庄家战歌底部雷达源码下载:

 Var1:=3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)-2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
Var2:=(CLOSE-LLV(LOW,26))/(HHV(HIGH,26)-LLV(LOW,26))*100;
Var3:=SMA(SMA(Var2,3,1),3,1);
Var4:=EMA(Var3,5);
Var5:=LLV(LOW,26);
Var6:=HHV(HIGH,34);
Var7:=EMA((CLOSE-Var5)/(Var6-Var5)*4,4)*25;
Var8:=100-Var1;//第一股票公式网www.chnMoNeY.com
Var9:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
Var10:=SMA(Var9,3,1);
Var11:=SMA(Var10,3,1);
Var12:=EMA(3*Var10-2*Var11,3);
Var13:=(-1)*(EMA(Var8,1)-50)+50;
Var14:=EMA(100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14)),6);
底部雷达:IF(CROSS(Var4,10) AND Var4>10,50,0),STICK,coloryellow,LINETHICK3;0,STICK,color000000,LINETHICK3;
建仓区: IF((Var7<10),80,100), linethick2, color00ccff;
派发区: IF((Var7>90),10,0), linethick2 ,colorf00ff0;
大户:SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,9,1),color00ff00;
散户:SMA(大户,3,1), colorwhite;
主力庄家:3*大户-2*散户, colorred;
头部线:89.307;
底部线:6.788,COLORFFFF00;
强弱线:49, colorwhite,POINTDOT,linethick2;
 

黑马庄家战歌底部雷达

  >>>请使用本站搜索功能将找到更多相关黑马庄家战歌底部雷达下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 136 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学