第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式小天狼星布莱克下载

小天狼星布莱克下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-08-15 08:21:18
  • 相关标签:小天狼星布莱克
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

小天狼星布莱克下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:小天狼星布莱克下载

小天狼星布莱克源码下载:

 RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
RSV12:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
K12:=SMA(RSV12,3,1);
D12:=SMA(K12,3,1);
J12:=3*K12-2*D12;
RSV24:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
K24:=SMA(RSV24,3,1);//第一股票公式网www.chnmoney.com
D24:=SMA(K24,3,1);
J24:=3*K24-2*D24;
U2L:=IF(C>=MA(C,20),80,50);
L2L:=IF(C>=MA(C,20),50,20);
RH1:=IF(j< U2L AND REF(j,1)>=U2L,HHV(REF(H,1),BARSLAST(j>=U2L AND REF(j,1)< U2L)-1),REF(HHV(REF(H,1),BARSLAST(j>=U2L AND REF(j,1)< U2L)-1),BARSLAST(j< U2L AND REF(j,1))));
RH4:=IF(H>RH1,L,REF(L,BARSLAST(H>RH1)));
RH42:=IF(H>RH1,j,REF(j,BARSLAST(H>RH1)));
RL1:=IF(j>L2L AND REF(j,1)<=L2L,LLV(REF(L,1),BARSLAST(j<=L2L AND REF(j,1)>L2L)-1), REF(LLV(REF(L,1),BARSLAST(j<=L2L AND REF(j,1)>L2L)-1),BARSLAST(j>L2L AND REF(j,1))));
RL4:=IF(L< RL1,H,REF(H,BARSLAST(L< RL1)));
RL42:=IF(L< RL1,j,REF(j,BARSLAST(L< RL1)));
cb:=AMOUNT/V/100;
cd:=cb>H OR cb< L;
A:= cb-0.002,STICK,LINETHICK4,colorffaa00;
支撑位:IF(CROSS(j,j24),L,REF(L,BARSLAST(CROSS(j,j24)))),coloryellow,LINETHICK2;
压力位:IF(CROSS(j24,j),H,REF(H,BARSLAST(CROSS(j24,j)))),colorred,LINETHICK2;
RH5:IF(H>RH4 AND j< RH42 AND j< j24,H,REF(H,BARSLAST(H>RH4 AND j< RH42 AND j< j24))),COLORF000FF;
RL5:IF(L< RL4 AND j>RL42 AND j>j24,L,REF(L,BARSLAST(L< RL4 AND j>RL42 AND j>j24))),colorwhite;
小天狼星布莱克:MA(C,3),COLOR00FF00;
 

小天狼星布莱克

  >>>请使用本站搜索功能将找到更多相关小天狼星布莱克下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 118 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学