第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式绝密私募跟买下载

绝密私募跟买下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-08-28 08:37:44
  • 相关标签:绝密私募跟买
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

绝密私募跟买下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:绝密私募跟买下载

绝密私募跟买源码下载:

 SS:= MA(C,30)>REF(MA(C,30),1);

SS1:= MA(C,20)>REF(MA(C,20),1);

ADS:= MA(C,10)>REF(MA(C,10),1);

VAR1:=CLOSE>REF(CLOSE,1) AND CLOSE>REF(CLOSE,2);

VAR2:=REF(VAR1,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);

VAR3:=REF(VAR2,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

VAR4:=REF(VAR3,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);

VAR5:=REF(VAR4,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

VAR6:=REF(VAR5,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);

VAR7:=REF(VAR6,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

VAR8:=REF(VAR7,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);

VAR9:=REF(VAR8,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

VARA:=REF(VAR9,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);

VARB:=REF(VARA,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

VARC:=REF(VARB,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);

涨:STICKLINE(VAR1 OR VAR2 OR VAR3 OR VAR4 OR VAR5 OR VAR6 OR

VAR7 OR VAR8 OR VAR9 OR VARA OR VARB OR VARC,CLOSE,OPEN,5,1),colorred;

VARD:=CLOSE<REF(CLOSE,1) AND CLOSE<REF(CLOSE,2);

VARE:=REF(VARD,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

VARF:=REF(VARE,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);

VAR10:=REF(VARF,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

VAR11:=REF(VAR10,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);

VAR12:=REF(VAR11,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

VAR13:=REF(VAR12,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);

VAR14:=REF(VAR13,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

VAR15:=REF(VAR14,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);

VAR16:=REF(VAR15,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

VAR17:=REF(VAR16,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);

VAR18:=REF(VAR17,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

跌:STICKLINE(VARD OR VARE OR VARF OR VAR10 OR VAR11 OR VAR12 OR VAR13 OR

VAR14 OR VAR15 OR VAR16 OR VAR17 OR VAR18,CLOSE,OPEN,5,1),colorblue;

VAR19:=REF(VARD OR VARE OR VARF OR VAR10 OR VAR11 OR VAR12 OR VAR13 OR VAR14 OR VAR15 OR VAR16 OR VAR17 OR VAR18,1) AND VAR1;

底:STICKLINE(VAR19,LOW,OPEN,6,0),colorred;

VAR1A:=REF(VAR1 OR VAR2 OR VAR3 OR VAR4 OR VAR5 OR VAR6 OR VAR7 OR VAR8 OR VAR9 OR VARA OR VARB OR VARC,1) AND VARD;

顶:STICKLINE(VAR1A,OPEN,HIGH,5,0),colorblue;

AAA:=(MA(CLOSE,13)+MA(CLOSE,17))/2;

CCC:=(STD(CLOSE,13)+STD(CLOSE,17))/2;

BBB:=AAA+2.1*CCC;

DDD:=AAA+0.72*CCC;

ZZZ:=IF(CCC>1.88,MA(DDD,3),DDD);

平衡:ZZZ,CIRCLEDOT,LINETHICK3;

//www.CHNmoney.com

止赢:=ZZZ*1.1;

了结:=ZZZ*1.05;

回档:=ZZZ*0.95;

反弹:=ZZZ*0.9;

DRAWTEXT(L<=反弹 AND C>O AND C>反弹,L*0.98,'买!'),coloryellow;

DRAWTEXT(L<=止赢 AND H>=止赢 AND C<O AND (REF(C,1)-C)/C>0.02,H*1.02,'W&R'),colorgreen;

{STICKLINE(L<=反弹 AND C>O AND C>反弹,O,C,2,0),coloryellow;}

{STICKLINE(L<=止赢 AND H>=止赢 AND C<O AND (REF(C,1)-C)/C>0.02,O,C,2,0),

colorgreen;}

BOLL:=MA(CLOSE,20);

上轨:BOLL+2*STD(CLOSE,20);

下轨:BOLL-2*STD(CLOSE,20);

红持:IF(平衡>REF(平衡,1),平衡,DRAWNULL),CIRCLEDOT,COLOR0085D1;

灰跌:IF(平衡<REF(平衡,1),平衡,DRAWNULL),CIRCLEDOT,colorgreen;

DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);

DEA:=EMA(DIFF,9);

MACD:=2*(DIFF-DEA);

A11:=BARSLAST(REF(CROSS(DIFF,DEA),1));

B11:=REF(C,A11+1)>C AND REF(DIFF,A11+1)<DIFF AND CROSS(DIFF,DEA);

DRAWTEXT(B11>0,L*0.90,'M买'),colorgreen;

C11:=BARSLAST(REF(CROSS(DEA,DIFF),1));

D1:=REF(C,C11+1)<C AND REF(DIFF,C11+1)>DIFF AND CROSS(DEA,DIFF);

DRAWTEXT(VAR19 AND ADS AND SS AND SS1,L*0.98,'(买进)'),coloryellow;

DRAWTEXT(D1>0,H*1.07,'M卖'),COLOR0066FF;

TY:=C;//www.CHNmoney.com

A1:=REF(TY,10)=HHV(TY,2*10+1);

B1:=FILTER(A1,10);

C1:=BACKSET(B1,10+1);

HD:=FILTER(C1,20);

A2:=REF(TY,10)=LLV(TY,2*10+1);

B2:=FILTER(A2,10);

C2:=BACKSET(B2,10+1);

LD:=FILTER(C2,10);

A:=REF(C,BARSLAST(HD));

B:=REF(C,BARSLAST(LD));

T1:=BARSLAST(HD)<BARSLAST(LD) AND NOT(HD) ;

T2:=BARSLAST(HD)>BARSLAST(LD) AND NOT(LD);

波峰:IF(T1>=1,A,DRAWNULL), POINTDOT,COLOR33FF00,LINETHICK2;

波谷:IF(T2>=1,B,DRAWNULL), POINTDOT,COLOR00FFFF,LINETHICK1;
 

绝密私募跟买

  >>>请使用本站搜索功能将找到更多相关绝密私募跟买下载

下载地址

点这开始下载

上一公式:深圳私募下载

下一公式:G8短线GSW19下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 144 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学