第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式霓虹令出击副图下载

霓虹令出击副图下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-09-10 08:37:03
  • 相关标签:霓虹令出击副图
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

霓虹令出击副图下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:霓虹令出击副图下载

霓虹令出击副图源码下载:

 出现智勇出击买,出现逃或者撤退卖。

出现长功,就买。

公式有未来函数

F:=100*(C-REF(C,1))/REF(C,1);

今小昨:=IF(C<REF(O,1) AND F<0,1,0);

S1:=今小昨;

今小前:=IF(C<REF(O,2) AND F<0,1,0),LINETHICK0;

S2:=今小前;//WWw.CHnmoNEy.com

A1:=S1=0 AND REF(S1,1)=1 AND S2=0 AND REF(S2,1)=1 AND CROSS(ZIG(3,3) ,REF(ZIG(3 ,3),1));

A2:=S1=0 AND REF(S1,1)=1 AND S2=0 AND REF(S2,1)=1 AND CROSS(ZIG(3,5) ,REF(ZIG(3 ,5),1));

A3:=S1=0 AND REF(S1,1)=1 AND S2=0 AND REF(S2,1)=1 AND CROSS(ZIG(3,10) ,REF(ZIG(3 ,10),1));

STICKLINE(A1 AND A2 ,0,3,3,0),colorgreen;

STICKLINE(A1 AND A2 ,0,1,3,0),colorblue;

STICKLINE(A1 AND A2 AND A3,0,5,3,0),coloryellow;

STICKLINE(A1 AND A2 AND A3,0,3,3,0),COLORFF00FF;

STICKLINE(A1 AND A2 AND A3,0,1,3,0),colorblue;

DRAWTEXT(A3=1,4.8,'长攻!'),coloryellow;

智勇出击: ZIG(3,6)>REF(ZIG(3,6),1)AND REF(ZIG(3,6),1)<REF(ZIG

(3,6),2),colorwhite,LINETHICK2;

DRAWTEXT(智勇出击=1,0.8,'突袭!'),colorwhite;

小获且退: ZIG(3,10)<REF(ZIG(3,10),1) AND REF(ZIG(3,10),1)>REF(ZIG

(3,10),2),coloryellow,LINETHICK2;

DRAWTEXT(小获且退=1,1.3,'退!'),coloryellow;

VAR3:=PEAKBARS(2,15,1)<10;

VAR5:=IF(VAR3=1,2,0);

顶:= IF(VAR5=2,2,0);

大胜且归:IF(顶>REF(顶,1),2,0),colorred,LINETHICK2;

DRAWTEXT(大胜且归=2,2,'撤!'),colorred;
 

霓虹令出击副图

  >>>请使用本站搜索功能将找到更多相关霓虹令出击副图下载

下载地址

点这开始下载

上一公式:HJD操盘主图下载

下一公式:原净土均线下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 103 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学