第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式原净土均线下载

原净土均线下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-09-10 08:37:12
  • 相关标签:原净土均线
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

原净土均线下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:原净土均线下载

原净土均线源码下载:

 PBX1:(MA(CLOSE,3)+MA(CLOSE,3*2)+MA(CLOSE,3*4))/3;

PBX2:(MA(CLOSE,5)+MA(CLOSE,5*2)+MA(CLOSE,5*4))/3;

PBX3:(MA(CLOSE,8)+MA(CLOSE,8*2)+MA(CLOSE,8*4))/3;

PBX4:(MA(CLOSE,13)+MA(CLOSE,13*2)+MA(CLOSE,13*4))/3;

PBX5:(MA(CLOSE,18)+MA(CLOSE,18*2)+MA(CLOSE,18*4))/3;

PBX6:(MA(CLOSE,24)+MA(CLOSE,24*2)+MA(CLOSE,24*4))/3;

zt:=C>REF(C,1)*1.1-0.01;

STICKLINE(zt,C,O,7,0),coloryellow;

STICKLINE(zt,L,H,1,0),coloryellow;

v120:=MA(VOL,100);//第一股票公式网www.chnMoNeY.com

STICKLINE(C>O,CLOSE,O ,9,0),color0000ff;

MA15:=MA(CLOSE, 15),colora95010,LINETHICK2;

STICKLINE(C<O AND C>REF(C,1),CLOSE,O ,9,1),color0000ff;//假阴线

STICKLINE(C>O AND C=H AND C>REF(C,1)*1.098,CLOSE,O ,9,0),colorff0099;//涨停//

STICKLINE(C>O AND C=H AND C>REF(C,1)*1.098,CLOSE,O ,9,0),colorff0099;//涨停//

STICKLINE(C>O AND C<H AND H>REF(C,1)*1.098,(CLOSE+OPEN)/2,OPEN,9,0),colorff0099;//打开涨停//

STICKLINE(C>O AND C<REF(C,1),CLOSE,O ,9,1),color009900;//假阳线

//低开数字显示//

低开值:(REF(C,1)-L)/REF(C,1)*100,nodraw,colorff9900;

STICKLINE(C>O AND C>REF(C,1) AND O<REF(C,1),OPEN,REF(C,1),9,0),colorcyan; //低开显示//

流通股:=SHGZG,nodraw;

DRAWTEXT (流通股>REF(流通股,1) AND C>5 AND C<1000 ,C>0,'股本增加');

STICKLINE(VOL<V120,CLOSE,O ,9,1),color995500;//无量无效交易区域,可低吸
 

原净土均线

  >>>请使用本站搜索功能将找到更多相关原净土均线下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 112 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学