第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式侃侃资金监控指标下载

侃侃资金监控指标下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-09-11 08:31:30
  • 相关标签:侃侃资金监控指标
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

侃侃资金监控指标下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:侃侃资金监控指标下载

侃侃资金监控指标源码下载:

 HJ_1:=REF(LOW,1);

HJ_2:=SMA(ABS(LOW-HJ_1),3,1)/SMA(MAX(LOW-HJ_1,0),3,1)*100;

HJ_3:=EMA(IF(CLOSE*1.2,HJ_2*10,HJ_2/10),3);

HJ_4:=LLV(LOW,38);

HJ_5:=HHV(HJ_3,38);

HJ_6:=1971101;

HJ_7:=1971201;

HJ_8:=IF(DATE>HJ_6,IF(CLOSE<80,1,0),0);

HJ_9:=IF(DATE>HJ_7,1,HJ_8);

HJ_10:=IF(HJ_9=0,1,0);

HJ_11:=EMA(IF(LOW<=HJ_4,(HJ_3+HJ_5*2)/50,0),3)/258*HJ_10;

HJ_12:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;

HJ_13:=SMA(HJ_12,13,8);

//www.CHNmoney.com

主力建仓:HJ_11,NODRAW,colormagenta;

吸筹1:STICKLINE(HJ_11,0,HJ_11,6,0),colorred;

吸筹2:STICKLINE(HJ_11,0,HJ_11,5,0),COLOR6600FF;

吸筹3:STICKLINE(HJ_11,0,HJ_11,4,0),COLORBB00FF;

吸筹4:STICKLINE(HJ_11,0,HJ_11,3,0),colormagenta;

吸筹5:STICKLINE(HJ_11,0,HJ_11,2,0),COLORFF33FF;

吸筹6:STICKLINE(HJ_11,0,HJ_11,1,0),COLORFF66FF;

吸筹7:STICKLINE(HJ_11,0,HJ_11,0,0),COLORFF99FF;

STICKLINE(1,0,0,6,0),COLOR454545;

STICKLINE(1,100,100,6,0),COLOR454545;

STICKLINE(1,50,50,6,0),COLOR454545;

HJ_14:=VOL/10000;

HJ_15:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));

HJ_16:=IF(CLOSE>OPEN,HJ_15*(HIGH-LOW),IF(CLOSE<OPEN,HJ_15*(HIGH-OPEN+(CLOSE-LOW)),IF(CLOSE=OPEN AND CLOSE>REF(CLOSE,1)*1.09,VOL,0)))/10000;

HJ_17:=IF(CLOSE>OPEN,0-HJ_15*(HIGH-CLOSE+(OPEN-LOW)),IF(CLOSE<OPEN,0-HJ_15*(HIGH-LOW),IF(CLOSE=OPEN AND CLOSE<REF(CLOSE,1)*0.91,0-VOL,0)))/10000;

HJ_18:=HJ_16+HJ_17;

HJ_19:=SUM(HJ_18,5);

HJ_20:=MA(HJ_18,1);

HJ_21:=SMA(SMA(SMA(HJ_20,2,1),2,1),2,1);

HJ_22:=REF(HJ_21,1);

HJ_23:=SMA(MAX(HJ_21-HJ_22,0),7,1)/SMA(ABS(HJ_21-HJ_22),7,1)*100;

STICKLINE(HJ_23>80,97,100,3,0),colorcyan;

HJ_24:=LLV(HJ_21,35);

HJ_25:=HHV(HJ_21,30);

HJ_26:=EMA((HJ_21-HJ_24)/(HJ_25-HJ_24)*4,4)*25;

HJ_27:=HJ_26;

HJ_28:=87.5;

HJ_29:=(HJ_26-LLV(HJ_26,4))/(HHV(HJ_26,4)-LLV(HJ_26,4))*4*25;

HJ_30:=EMA(100*(HJ_21-LLV(HJ_21,18))/(HHV(HJ_21,18)-LLV(HJ_21,18)),3)/4*4*1;

DRAWBAND(HJ_30,RGB(88,0,0),MA(HJ_30,2),RGB(0,88,0));

HJ_31:=(2*CLOSE+HIGH+LOW)/4;

HJ_32:=LLV(LOW,30);

HJ_33:=HHV(HIGH,30);

HJ_34:=IF(HJ_9!=1,EMA((HJ_31-HJ_32)/(HJ_33-HJ_32)*100,8),0);

HJ_35:=EMA(HJ_34,4);//www.CHNmoney.com

STICKLINE(HJ_34-HJ_35>0,HJ_34,HJ_35,2,1),COLOR990099;

STICKLINE(HJ_34-HJ_35<0,HJ_34,HJ_35,2,1),COLOR999900;

HJ_36:=HJ_21;

HJ_37:=LLV(HJ_21,30);

HJ_38:=HHV(HJ_21,30);

HJ_39:=IF(HJ_9!=1,EMA((HJ_36-HJ_37)/(HJ_38-HJ_37)*100,8),0);

HJ_40:=EMA(HJ_39,4);

STICKLINE(HJ_39-HJ_40>0,HJ_39,HJ_40,4,0),COLOR0000CC;

STICKLINE(HJ_39-HJ_40<0,HJ_39,HJ_40,4,0),COLOR00CC00;

HJ_41:=HJ_39>50 AND HJ_39-HJ_40>0 OR (HJ_39-HJ_40>0 AND HJ_34-HJ_35>0 AND HJ_30>MA(HJ_30,2));

HJ_42:=HJ_39<50 AND HJ_39-HJ_40<0 OR (HJ_39-HJ_40<0 AND HJ_34-HJ_35<0 AND HJ_30<MA(HJ_30,2));

STICKLINE(HJ_42,HJ_39,50,1,(-1)),COLOR00CC00;

STICKLINE(HJ_41,HJ_39,50,1,(-1)),COLOR0000CC;

HJ_43:=HJ_21;

HJ_44:=LLV(HJ_21,21);

HJ_45:=HHV(HJ_21,34);

HJ_46:=EMA((HJ_43-HJ_44)/(HJ_45-HJ_44)*100,13);

HJ_47:=EMA(0.667*REF(HJ_46,1)+0.333*HJ_46,2);

HJ_48:=EMA(0.382*REF(HJ_46,2)+0.618*HJ_46,12);

HJ_49:=IF(HJ_9=1,0,1);

HJ_50:=MA((-100)*(HHV(HJ_21,34)-HJ_21)/(HHV(HJ_21,34)-LLV(HJ_21,34)),19)*HJ_49;

价格趋势:HJ_34,NODRAW,COLOR990099;

流动资金:EMA(100*(HJ_21-LLV(HJ_21,18))/(HHV(HJ_21,18)-LLV(HJ_21,18)),3)/4*4*HJ_49,NODRAW,COLOR000088;

资金趋势:HJ_39,NODRAW,COLOR0000CC;

HJ_51:=MA((-100)*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19);

HJ_52:=(-100)*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));

HJ_53:=EMA((-100)*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4);

HJ_54:=HJ_51+100;

HJ_55:=HJ_52+100;

HJ_56:=HJ_53+100;

HJ_57:=REF(HJ_56,1)>85 AND REF(HJ_55,1)>85 AND REF(HJ_54,1)>65 AND CROSS(HJ_54,HJ_55);

HJ_58:=HJ_56<REF(HJ_56,1) AND REF(HJ_56,1)>80 AND (REF(HJ_55,1)>95 OR REF(HJ_55,2)>95) AND HJ_54>60 AND HJ_55<83.5 AND HJ_55<HJ_56 AND HJ_55<HJ_54+4;

HJ_59:=FILTER(HJ_58,4);

STICKLINE(HJ_59,97,100,3,0),colorcyan;

HJ_60:=HJ_54<12 AND HJ_56<8 AND (HJ_55<7.2 OR REF(HJ_55,1)<5) AND (HJ_56>REF(HJ_56,1) OR HJ_55>REF(HJ_55,1)) OR (HJ_54<8 AND HJ_56<7 AND HJ_55<15 AND HJ_55>REF(HJ_55,1)) OR (HJ_54<10 AND HJ_56<7 AND HJ_55<1);

STICKLINE(HJ_60,(-3),0,8,0),colorgreen;

HJ_61:=BARSLAST(REF(CROSS(HJ_39,HJ_40),1));

HJ_62:=REF(CLOSE,HJ_61+1)>CLOSE AND REF(HJ_39,HJ_61+1)<HJ_39 AND CROSS(HJ_39,HJ_40) AND HJ_39<50;

HJ_63:=BARSLAST(REF(CROSS(HJ_40,HJ_39),1));

HJ_64:=REF(CLOSE,HJ_63+1)<CLOSE AND REF(HJ_39,HJ_63+1)>HJ_39 AND CROSS(HJ_40,HJ_39) AND HJ_39>50;

...
 

侃侃资金监控指标

  >>>请使用本站搜索功能将找到更多相关侃侃资金监控指标下载

下载地址

点这开始下载

上一公式:侃侃MACD副图下载

下一公式:量者为王下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 130 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学