第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式BOLL底部提示信号下载

BOLL底部提示信号下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-09-11 08:31:51
  • 相关标签:BOLL底部提示信号
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

BOLL底部提示信号下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:BOLL底部提示信号下载

BOLL底部提示信号源码下载:

 MID : MA(CLOSE,20);

UPPER: MID + 2*STD(CLOSE,20);

LOWER: MID - 2*STD(CLOSE,20);

VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57;

VAR4:=EMA(VAR3,5);

VAR5:=3*VAR3-2*VAR4;

AA:=CROSS(VAR5,VAR3) AND VAR3<2.1 AND C>O;

VAR6:=(2*CLOSE+HIGH+LOW)/4;

//第一股票公式网www.chnMoNeY.com

VAR7:=LLV(LOW,13);

VAR8:=HHV(HIGH,13);

VAR9:=EMA((VAR6-VAR7)/(VAR8-VAR7)*100,13);

VARA:=EMA(0.667*REF(VAR9,1)+0.333*VAR9,2);

多:VAR9,colorred,POINTDOT;

空:EMA(0.382*REF(VAR9,2)+0.618*VAR9,12),colorgreen;

STICKLINE(VAR9>VARA,VAR9,VARA,6,0),colorred;

STICKLINE(VAR9<=VARA,VAR9,VARA,6,0),COLORFFCC66;

DRAWTEXT(AA,25,'底'),coloryellow;

xg:IF(AA,20,0);
 

BOLL底部提示信号

  >>>请使用本站搜索功能将找到更多相关BOLL底部提示信号下载

下载地址

点这开始下载

上一公式:量者为王下载

下一公式:突破点建仓赢利下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 151 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学