第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式转折点辅助下载

转折点辅助下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-11-07 08:32:15
  • 相关标签:转折点辅助
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

转折点辅助下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:转折点辅助下载

转折点辅助源码下载:

 增加区间设置,辅助其他指标进行判断,
 

 M := 60;

N := 30;

RSV := (CLOSE - LLV(LOW, N)) / (HHV(HIGH, N) - LLV(LOW, N)) *3.5;

K := SMA(RSV, 5, 1);

D := SMA(K, 3, 1);

J := 3 * K - 2 * D;

主力曲线 : EMA(J, 6), colorred, Linethick2;

散户曲线 : 100 * (HHV(HIGH, M) - CLOSE) / (HHV(HIGH, M) - LLV(LOW, M)), colorgreen, Linethick2;

AA1 := (CLOSE - LLV(LOW, 21)) / (HHV(HIGH, 21) - LLV(LOW, 21)) * 100;

AA2 := SMA(AA1, 13, 8);

走势 : CEILING(SMA(AA2, 13, 8)), colormagenta;

Line4:1.17,DOTLINE;

Line5:2.33,DOTLINE;
 

转折点辅助

  >>>请使用本站搜索功能将找到更多相关转折点辅助下载

下载地址

点这开始下载

上一公式:财运恒通塔尖买卖点下载

下一公式:WWRR副图下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 115 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学