第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式抄底及主力实下载

抄底及主力实下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-11-08 09:16:55
  • 相关标签:抄底及主力实
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

抄底及主力实下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:抄底及主力实下载

抄底及主力实源码下载:

 chaodixian:10,coloryellow,LINETHICK2;

RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

X:=LLV(J,2)=LLV(J,8);

RE:=CROSS(J,REF(J+0.01,1)) AND X AND J<19;

STICKLINE(RE,0,1,3,0),coloryellow;

CSS:=((CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100);

HH:=CROSS(20,EMA(CSS,3));

CE:=REF(HH,1);

AA:=REF(CLOSE,1);

BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;

HHH:=BBB-LLV(BBB,10);

SS:=(MA(HHH,2)*3+HHH*13)/16;

duanxianmaidian:=IF(SS>13,MA(SS,2),SS)/6;

duanxianchuji:=IF(CROSS(duanxianmaidian,1) AND (duanxianmaidian<30),30,1);

II:=duanxianchuji=30;

TYP:=IF((H>C AND C>O) OR (H>O AND O>=C),C,H)+IF((L<C AND C<O) OR(L<O AND O<=C),CLOSE,LOW)/3;

CCI:EMA((TYP-MA(TYP,36.0270012))/(0.015*AVEDEV(TYP,36.0270012)),2.0332),colorgreen;

STICKLINE(CCI>100,CCI,100,4,0),colormagenta;

STICKLINE(CCI<-150,CCI,-150,4,0),coloryellow;

STICKLINE(C>0,100,101,10,0),colorred;

STICKLINE(C>0,-150,-151,6,0),colorgreen;

VAR1:=HHV(HIGH,9)-LLV(LOW,9);

VAR2:=HHV(HIGH,9)-CLOSE;

VAR3:=CLOSE-LLV(LOW,9);

VAR4:=((VAR2)/(VAR1))*(100)-70;

VAR5:=((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60)))*(100);

VAR6:=((2)*(CLOSE)+HIGH+LOW)/(4);

VAR7:=SMA(((VAR3)/(VAR1))*(100),3,1);

VAR8:=LLV(LOW,34);

VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);

VAR10:=IF((VAR9>100),VAR9-100,0);

VAR11:=HHV(HIGH,34);

B1:=EMA(((VAR6-VAR8)/(VAR11-VAR8))*(100),8);

zhulichicang:EMA(B1,20),POINTDOT,colorred;

STICKLINE(B1-zhulichicang>0,B1,zhulichicang,15,0),COLOR0000FF;

STICKLINE(B1-zhulichicang<0,B1,zhulichicang,15,0),COLOR00FF00;

..........
 

抄底及主力实

  >>>请使用本站搜索功能将找到更多相关抄底及主力实下载

下载地址

点这开始下载

上一公式:超短线买卖下载

下一公式:J最佳买入下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 155 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学