第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式资金流之下载

资金流之下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-11-08 10:07:27
  • 相关标签:资金流之
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

资金流之下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:资金流之下载

资金流之源码下载:

 额:AMOUNT/100000000,VOLSTICK,COLORFF00FF;

VAR1:=AMOUNT/((HIGH-LOW)*2-ABS(CLOSE-OPEN));

流入亿:IF(CLOSE>OPEN,VAR1*(HIGH-LOW),IF(CLOSE<OPEN,VAR1*((HIGH-OPEN)+(CLOSE-LOW)),AMOUNT/2))/100000000,colorred,NODRAW;

流出亿:IF(CLOSE>OPEN,0-VAR1*((HIGH-CLOSE)+(OPEN- LOW)),IF(CLOSE<OPEN,0-VAR1*(HIGH-LOW),0-AMOUNT/2))/100000000,colormagenta,NODRAW;

差亿:流入亿+流出亿,COLORFFFF00,NODRAW;

净:=EMA(EMA(差亿,2),2),COLOR00FFFF,NODRAW;

净1:=EMA(净,2);

流:=EMA(净1,7);

净流:=3*EMA(净1+流,2);

STICKLINE(净流<0,0,净流,4,0),COLORFF6600;

STICKLINE(净流<0,0,净流,3,0),COLORFF9900;

STICKLINE(净流<0,0,净流,1.5,0),COLORFFCC00;

STICKLINE(净流<0,0,净流,0.5,0),colorcyan;

STICKLINE(净流>0,0,净流,4,0),COLOR000099;

STICKLINE(净流>0,0,净流,3,0),COLOR0000CC;

STICKLINE(净流>0,0,净流,1.5,0),COLOR0000FF;

STICKLINE(净流>0,0,净流,0.5,0),COLORCC66FF;

STICKLINE(净流<REF(净流,1)AND 净流>0,0,净流,4,0),COLOR009900;

STICKLINE(净流<REF(净流,1)AND 净流>0,0,净流,3,0),COLOR00BB00;

STICKLINE(净流<REF(净流,1)AND 净流>0,0,净流,2,0),COLOR00DD00;

STICKLINE(净流<REF(净流,1)AND 净流>0,0,净流,1,0),COLOR00FF00;

STICKLINE(净流>REF(净流,1)AND 净流<0,0,净流,4,0),COLOR000099;

STICKLINE(净流>REF(净流,1)AND 净流<0,0,净流,3,0),COLOR0000BB;

STICKLINE(净流>REF(净流,1)AND 净流<0,0,净流,1.5,0),COLOR0000DD;

STICKLINE(净流>REF(净流,1)AND 净流<0,0,净流,0.5,0),COLOR0000FF;

DRAWTEXT(CROSS(净流,0),-0.5,'买'),COLORFF00FF;
 

资金流之

  >>>请使用本站搜索功能将找到更多相关资金流之下载

下载地址

点这开始下载

上一公式:主力真吸货下载

下一公式:助手指标下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 127 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学