第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式助手指标下载

助手指标下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-11-08 10:07:39
  • 相关标签:助手指标
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

助手指标下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:助手指标下载

助手指标源码下载:

 VA1:=HHV(HIGH,12)-LLV(LOW,26);

VA2:=HHV(HIGH,9)-CLOSE;

VA3:=CLOSE-LLV(LOW,9);

VA4:=VA2/VA1*100-70;

VA5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;

VA6:=(2*CLOSE+HIGH+LOW)/4;

VA7:=SMA(VA3/VA1*100,3,1);

VA8:=LLV(LOW,34);//www.CHNmoney.com

VA9:=SMA(VA7,3,1)-SMA(VA4,9,1);

VARA:=IF(VA9>100,VA9-100,0);

VARB:=HHV(HIGH,34);

VARC:=EMA((VA6-VA8)/(VARB-VA8)*100,13);

VARD:=EMA(0.667*REF(VARC,1)+0.333*VARC,2);

VARE:=SMA(MAX(CLOSE-REF(CLOSE,1),0)/CLOSE,8,1)/SMA(ABS(INDEXC-REF(INDEXC,1))/INDEXC,8,1)*100-25;

VARF:=MA(VARE,3);

生命线:EMA(VARD,1),COLORFF00FF;

VAR1:=HHV(HIGH,9)-LLV(LOW,9);

VAR2:=HHV(HIGH,9)-CLOSE;

VAR3:=CLOSE-LLV(LOW,9);

VAR4:=((VAR2)/(VAR1))*(100)-70;

VAR5:=((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60)))*(100);

VAR6:=((2)*(CLOSE)+HIGH+LOW)/(4);

VAR7:=SMA(((VAR3)/(VAR1))*(100),3,1);

VAR8:=LLV(LOW,34);

VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);

VAR10:=IF((VAR9>100),VAR9-100,0);

VAR11:=HHV(HIGH,34);//www.CHNmoney.com

B1:=EMA(((VAR6-VAR8)/(VAR11-VAR8))*(100),8);

B2:EMA(B1,5),COLORFF7000;

STICKLINE(B1-B2>0,B1,B2,2,0),colorred;

STICKLINE(B1-B2<0,B1,B2,2,0),colorgreen;

V1:=MA(C,5)=HHV(MA(C,5),20);

V2:=MA(C,5)>MA(C,10);

V3:=MA(V,5)>MA(V,40)*1.01;

V4:=COUNT(MA(C,1)>REF(C,1),2)=2;

VV:=V1 AND V2 AND V3 AND V4;

A1:=EMA(CLOSE,8);

A2:=EMA(A1,20);

A3:=CROSS(A1,A2);

A4:=A1<EMA(CLOSE,120);

A5:=3*SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,21,1)-2*SMA(SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,20,1),8,1);

得力助手 :IF(CROSS(VARC,生命线) AND VARC>VARD AND VARC<55 AND C>O,50,0),colorred,STICK,LINETHICK4;
 

助手指标

  >>>请使用本站搜索功能将找到更多相关助手指标下载

下载地址

点这开始下载

上一公式:资金流之下载

下一公式:波段中位线下介入下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 139 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学