第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式金龙操盘飞天主力下载

金龙操盘飞天主力下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-01-12 08:36:41
  • 相关标签:金龙操盘飞天主力
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

金龙操盘飞天主力下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:金龙操盘飞天主力下载

金龙操盘飞天主力源码下载:

 DRAWGBKLAST(CLOSE>1,STRIP(RGB(130,130,130),RGB(30,30,30),1));

买线:=EMA(C,2);

卖线:=EMA(SLOPE(C,21)*20+C,42);

BU:=CROSS(买线,卖线);

SEL:=CROSS(卖线,买线);

DRAWTEXT(bu,LOW,'买'),ALIGN1,VALIGN0,colorred,linethick3;

DRAWTEXT(sel,HIGH,'卖'),ALIGN1,VALIGN2,colorgreen,linethick3;

STICKLINE(买线>=卖线,LOW,HIGH,0.1,1),colorred;

STICKLINE(买线>=卖线,CLOSE,OPEN,8,1),colorred;

STICKLINE(买线<卖线,CLOSE,OPEN,8,0),color00ff00;

STICKLINE(买线<卖线,LOW,HIGH,0.1,1),color00ff00;

STICKLINE(买线>=卖线,LOW,HIGH,1,0),colorred;

STICKLINE(买线>=卖线,CLOSE,OPEN,4.5,0),color0000aa;

STICKLINE(买线>=卖线,CLOSE,OPEN,4,0),color0000cc;

STICKLINE(买线>=卖线,CLOSE,OPEN,3,0),color0000cc;

STICKLINE(买线>=卖线,CLOSE,OPEN,2,0),color0000ee;

STICKLINE(买线<卖线,CLOSE,OPEN,4.5,0),coloraaaa00;

STICKLINE(买线<卖线,CLOSE,OPEN,4,0),colorbbbb00;

STICKLINE(买线<卖线,CLOSE,OPEN,3,0),colorcccc00;

STICKLINE(买线<卖线,CLOSE,OPEN,2,0),coloreeee00;

STICKLINE(买线<卖线,LOW,HIGH,1,0),colorffff00;

STICKLINE(CROSS(买线,卖线) OR CROSS(卖线,买线),OPEN,CLOSE,6,0),colorffff00;

指导线:EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2),linethick1,ColorFFffFF;

WWWCHNMONEYCOM:MA(CLOSE,27),linethick1,Color00FFFF;

主线:(MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24)+MA(CLOSE,36))/4,LINETHICK2,COLORFF00FF;

BBI:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4,COLORFFFFFF;

STICKLINE(指导线>主线,BBI,主线,1,0),LINETHICK2 ,coloryellow;

LC:=REF(CLOSE,1);//www.CHNmoney.com

RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);

FF:=EMA(CLOSE,3);

MA15:=EMA(CLOSE,21);

CHNMONEYCOM:MA(CLOSE,10000);

STICKLINE((MA15 > REF(MA15,1)),MA15,MA15,9,6),LINETHICK2,color0000FF;

STICKLINE((MA15 < REF(MA15,1)),MA15,MA15,9,6),LINETHICK2,colorFF0000;

DRAWTEXT(CROSS(FF,MA15),(LOW * 0.99),'上拐点'),Color00FFFF;

DRAWTEXT(CROSS(MA15,FF),(HIGH * 1.02),'下拐点'),Color00FF00;

DRAWTEXT(CROSS(85,RSI),(HIGH * 1.02),'回调!'),colorFFFFFF;TIPTEXT(ISNULL(REFX(&CLOSE,1)),0,''),colorred;

TIPTEXT(ISNULL(REF(CLOSE,1)),0,'');
 

金龙操盘飞天主力

  >>>请使用本站搜索功能将找到更多相关金龙操盘飞天主力下载

下载地址

点这开始下载

上一公式:千载回眸下载

下一公式:吸筹与冲顶下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 141 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学