第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式主力穿透筹码出入下载

主力穿透筹码出入下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-01-13 08:41:15
  • 相关标签:主力穿透筹码出入
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

主力穿透筹码出入下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:主力穿透筹码出入下载

主力穿透筹码出入源码下载:

 VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);

VAR3:=EMA(VAR2,10);

VAR4:=LLV(LOW,33);

VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);

活筹:=100*WINNER(REF(CLOSE,1)*1.1)-100*WINNER(REF(CLOSE,1)*0.9);

死筹:=100*WINNER(CLOSE);

主力筹码:100*WINNER(CLOSE*0.95),LINETHICK1;

主力持仓:=EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),LINETHICK2;

获利3:=100*WINNER(CLOSE*0.97);

获利20:=100*WINNER(CLOSE*0.9*0.9);

获利30:=100*WINNER(CLOSE*0.9*0.9*0.9);

穿透筹码:=100*WINNER(CLOSE)-100*WINNER(REF(CLOSE,1)*1);

主力出入:IF(VAR5>REF(VAR5,1),VAR5,0),colorred,NODRAW;

STICKLINE(VAR5>REF(VAR5,1),0,VAR5,3,0 ),colorred;

QW:=LOW<COST(4) AND CLOSE>COST(4),COLOR888888;

买点:IF(QW=1,30,0),COLOR0000FF,LINETHICK3;

STICKLINE(获利3>85,0,获利3,4,0),coloryellow;

STICKLINE(获利30>20,0,获利30,2,1),colorwhite;

STICKLINE(主力筹码>30,0,主力筹码,2,1),COLORFF00FF;

STICKLINE(获利20>20,0,获利20,3,1),COLOR00FF00;

WWWCHNMONEYCOM:IF(VAR5<REF(VAR5,1),VAR5,0),colorgreen,NODRAW;

STICKLINE(VAR5<REF(VAR5,1),0,VAR5,3,0),colorgreen;

VAR31:=1;

VAR32:=1/WINNER(CLOSE);

VAR33:=MA(CLOSE,13);

VAR34:=100-ABS((CLOSE-VAR33)/VAR33*100);

Z:=(200-IF(VAR32>5,IF(VAR32<100,VAR32,VAR34-10),

0))*VAR31,colorgreen,LINETHICK1,POINTDOT;

新庄:Z,COLORC0C0C0;

STICKLINE(1,Z,200,8,0),colorgreen;
 

主力穿透筹码出入

  >>>请使用本站搜索功能将找到更多相关主力穿透筹码出入下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 115 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学