第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式同花顺公式BS点最强副图即就是B点买入与S点卖出指标下载

同花顺公式BS点最强副图即就是B点买入与S点卖出指标下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-01-13 08:41:27
  • 相关标签:BS点最强
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

同花顺公式BS点最强副图即就是B点买入与S点卖出指标下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:同花顺公式BS点最强副图即就是B点买入与S点卖出指标下载

同花顺公式BS点最强副图即就是B点买入与S点卖出指标

 买线:EMA(C,5),colorliblue;

MID:=(3*CLOSE+LOW+OPEN+HIGH)/6;

牛线:=(20*MID+19*REF(MID,1)+18*REF(MID,2)+17*REF(MID,3)+16*REF(MID,4)+15*REF(MID,5)+14*REF(MID,6)+13*REF(MID,7)+12*REF(MID,8)+11*REF(MID,9)+10*REF(MID,10)+9*REF(MID,11)+8*REF(MID,12)+7*REF(MID,13)+6*REF(MID,14)+5*REF(MID,15)+4*REF(MID,16)+3*REF(MID,17)+2*REF(MID,18)+REF(MID,20))/210;

马线:=MA(牛线,5);

买卖线:=MA(牛线,2);

DRAWTEXT(CROSS(牛线,买卖线),L*0.99,'B买入'),colorred,linethick3;

DRAWTEXT(CROSS(买卖线,牛线),H*1.008,'S卖出'),colorgreen,linethick3;

STICKLINE(牛线>=买卖线,LOW,HIGH,1,0),colorred;

STICKLINE(牛线>=买卖线,CLOSE,OPEN,4.5,0),color0000aa;

STICKLINE(牛线>=买卖线,CLOSE,OPEN,4,0),color0000cc;

STICKLINE(牛线>=买卖线,CLOSE,OPEN,3,0),color0000cc;

STICKLINE(牛线>=买卖线,CLOSE,OPEN,2,0),color0000ee;

STICKLINE(牛线<买卖线,CLOSE,OPEN,4.5,0),coloraaaa00;

STICKLINE(牛线<买卖线,CLOSE,OPEN,4,0),colorbbbb00;

STICKLINE(牛线<买卖线,CLOSE,OPEN,3,0),colorcccc00;

STICKLINE(牛线<买卖线,CLOSE,OPEN,2,0),coloreeee00;

STICKLINE(牛线<买卖线,LOW,HIGH,1,0),colorffff00;

STICKLINE(CROSS(牛线,买卖线) OR CROSS(买卖线,牛线),OPEN,CLOSE,3,0),color00ffff;

主力成本线:牛线,coloryellow;

资金生命线:马线,colormagenta;

C2:=REF(C,1);

涨停:=IF((C-C2)*100/C2>=(10-0.01*100/C2),1,0);

STICKLINE(涨停,OPEN,CLOSE,2.8,0),,colormagenta;

STICKLINE(涨停,H,L,0,0),,colormagenta;

ZF:=(C-REF(C,1))/REF(C,1)*100;

每天一个点:=C>O AND ZF<0 AND O<REF(L,1);

STICKLINE(每天一个点,O,C,2.5,0),coloryellow;
 

同花顺公式BS点最强副图即就是B点买入与S点卖出指标

  >>>请使用本站搜索功能将找到更多相关同花顺公式BS点最强副图即就是B点买入与S点卖出指标下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 127 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学