第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式听雪主力动向下载

听雪主力动向下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-01-14 08:37:49
  • 相关标签:听雪主力动向
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

听雪主力动向下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:听雪主力动向下载

听雪主力动向源码下载:

 r:=((ZDMR[-1]+BDMR[-1])-(ZDMC[-1]+BDMC[-1]))/SHGZG*100;

t:=BARSCOUNT(SHGZG);

b:=SUM(r,t);

主力持仓:b;

n:=5;

x2:=HHV(r,n);

S:=STD(SHGZG,2)/1000000;

S1:=-STD(SHGZG,2)/1000000;

STICKLINE(r>0,r+b,b,2),colorred;

STICKLINE(r<0,b,b+r,2),colorgreen;

STICKLINE(s>0,x2+b,b+r*3,3),coloryellow;

STICKLINE(s1<0,b+r*3,b-x2,3),coloryellow;

IF(ISNULL(r))

a=(ZDMR[-1]+BDMR[-1]);//www.CHNmoney.com

b=(ZDMC[-1]+BDMC[-1]);

a3=SUM(a,n)/1000000;

b3=SUM(b,n)/1000000;

VOL1=SUM(VOL,n)/1000000;

S3=STD(SHGZG,2)/10000;

IF(a3>b3)

{

y=a3-b3;

z=y/VOL1*100;

主力增加:TOSTRING(r,2)+"%."+TOSTRING(n,0)+"天主力净买入"+TOSTRING(y,1)+"万手.占总成交"+TOSTRING(z,1)+"%."+"流通盘增加"+TOSTRING(s3,2)+"万.";

}

ELSE

{

y=b3-a3;

z=y/VOL1*100;

主力增加:TOSTRING(r,2)+"%."+TOSTRING(n,0)+"天主力净买入"+TOSTRING(y,1)+"万手.占总成交"+TOSTRING(z,1)+"%."+"流通盘增加"+TOSTRING(s3,2)+"万.";

}

Var1:=(CLOSE+HIGH+LOW)/3;

Var2:=EMA(EMA(EMA(Var1,1),13),21);

控盘度: (Var2-REF(Var2,1))/REF(Var2,1)*1000;

强弱分界:= 0;
 

听雪主力动向

  >>>请使用本站搜索功能将找到更多相关听雪主力动向下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 149 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学