第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式强弱量能转化下载

强弱量能转化下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-01-14 08:38:15
  • 相关标签:强弱量能转化
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

强弱量能转化下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:强弱量能转化下载

强弱量能转化源码下载:

 量:=(EMA(IF(C>=REF(C,2),V,(-V)),60)/MA(V,60))*100;

量1:= EMA(量,3);

量2:= EMA(量,5);

量3:= EMA(量,8);

DRAWGBK(V>1,STRIP(RGB(150,150,250),RGB(80,90,10),1));

强:STICKLINE(量2>=量3,量1,量3,1,0),COLOR0044FF;

STICKLINE(量2>=量3,量1,量3,0,0),COLOR00CCFF;

STICKLINE(量2>=量3,量2,量3,8,0),COLOR0044FF;

STICKLINE(量2>=量3,量2,量3,7,0),COLOR0066FF;

STICKLINE(量2>=量3,量2,量3,6,0),COLOR0077FF;

STICKLINE(量2>=量3,量2,量3,5,0),COLOR0088FF;

STICKLINE(量2>=量3,量2,量3,4,0),COLOR0099FF;

STICKLINE(量2>=量3,量2,量3,3,0),COLOR00AAFF;

STICKLINE(量2>=量3,量2,量3,2,0),COLOR00BBFF;

STICKLINE(量2>=量3,量2,量3,1,0),COLOR00CCFF;

弱:STICKLINE(量2<=量3,量1,量3,1,0),COLORFF4400;

STICKLINE(量2<=量3,量1,量3,0,0),COLORFFCC00;

STICKLINE(量2<=量3,量2,量3,8,0),COLORFF4400;

STICKLINE(量2<=量3,量2,量3,7,0),COLORFF6600;

STICKLINE(量2<=量3,量2,量3,6,0),COLORFF7700;

STICKLINE(量2<=量3,量2,量3,5,0),COLORFF8800;

STICKLINE(量2<=量3,量2,量3,4,0),COLORFF9900;

STICKLINE(量2<=量3,量2,量3,3,0),COLORFFAA00;

STICKLINE(量2<=量3,量2,量3,2,0),COLORFFBB00;

STICKLINE(量2<=量3,量2,量3,1,0),COLORFFCC00;

T1:=量2>=量3 AND 量<REF(量,1);

T2:=量2<量3 AND 量>REF(量,1);

强转弱:STICKLINE(T1,量1,量3,1,0),COLORA0A0C0;

STICKLINE(T1,量1,量3,0,0),COLORDDDDFD;

STICKLINE(T1,量2,量3,8,0),COLORA0A0C0;

STICKLINE(T1,量2,量3,7,0),COLORAAAACA;

STICKLINE(T1,量2,量3,6,0),COLORB0B0D0;

STICKLINE(T1,量2,量3,5,0),COLORBBBBDB;

STICKLINE(T1,量2,量3,4,0),COLORC0C0E0;

STICKLINE(T1,量2,量3,3,0),COLORCCCCEC;

STICKLINE(T1,量2,量3,2,0),COLORD0D0F0;

STICKLINE(T1,量2,量3,1,0),COLORDDDDFD;

弱转强:STICKLINE(T2,量1,量3,1,0),COLOR338FDD;

STICKLINE(T2,量1,量3,0,0),COLOR33FFDD;

STICKLINE(T2,量2,量3,8,0),COLOR338FDD;

STICKLINE(T2,量2,量3,7,0),COLOR339FDD;

STICKLINE(T2,量2,量3,6,0),COLOR33AFDD;

STICKLINE(T2,量2,量3,5,0),COLOR33BFDD;

STICKLINE(T2,量2,量3,4,0),COLOR33CFDD;

STICKLINE(T2,量2,量3,3,0),COLOR33DFDD;

STICKLINE(T2,量2,量3,2,0),COLOR33EFDD;

STICKLINE(T2,量2,量3,1,0),COLOR33FFDD;

量,colorwhite;

EMA(量,13),coloryellow;

T3:=EMA(量,21),colormagenta;

STICKLINE(T3>=REF(T3,1),T3,T3,8,0),colorred,LINETHICK2;

STICKLINE(T3<REF(T3,1),T3,T3,8,0),colorwhite,LINETHICK2;
 

强弱量能转化

  >>>请使用本站搜索功能将找到更多相关强弱量能转化下载

下载地址

点这开始下载

上一公式:听雪主力动向下载

下一公式:长长箱底跟庄下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 115 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学