第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式长长箱底跟庄下载

长长箱底跟庄下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-01-14 08:41:59
  • 相关标签:长长箱底跟庄
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

长长箱底跟庄下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:长长箱底跟庄下载

长长箱底跟庄源码下载:

 K2:=EMA(C,5),COLORFFFF00;

K3:=EMA(C,10),COLORFFFF00;

K5:=EMA(C,30),COLORFFFF00;KK5:=EMA(INDEXC,30),COLORFFFF00;

A10:=EMA(C,10);

K6:=2*(K2-K5);K7:=2*(K2-K3);K8:=2*(K7+K6),colorred;

VAR1:=(100 - ((90 * (HHV(HIGH,21) - CLOSE)) / (HHV(HIGH,21) - LLV(LOW,21))));

VAR2:=(100 - ((90 * (HHV(HIGH,21) - CLOSE)) / (HHV(HIGH,21) - LLV(LOW,21))));

VAR3:=(100 - MA(((100 * (HHV(HIGH,6) - CLOSE)) / (HHV(HIGH,6) - LLV(LOW,6))),34));

年:MA(CLOSE,26),colorgreen,LINETHICK0;//www.CHNmoney.com

箱底:LLV(MA((LOW),5),30),POINTDOT,colorgreen,LINETHICK1;

长箱底:LLV(MA((LOW),5),60),POINTDOT,LINETHICK0;

长长箱底:LLV(MA((LOW),5),100),POINTDOT,coloryellow,LINETHICK0;

长长箱顶:HHV(MA((HIGH),6),120),POINTDOT,LINETHICK0;

长箱顶:HHV(MA((HIGH),6),60),colorred,LINETHICK1;

箱顶:HHV(MA((HIGH),6),30),COLOR00AAFF,LINETHICK1;

中间:(箱顶+箱底)/2,COLORFF00FF,LINETHICK3;

WX:EMA(C,5),colorwhite,LINETHICK2;

STICKLINE(CROSS(WX,中间),中间-0.8,中间+0.8,8,0) ,colorwhite;

STICKLINE(CROSS(WX,长箱顶),长箱顶-0.8,长箱顶+0.8,10,0) ,coloryellow,LINETHICK2;

STICKLINE(CROSS(WX,箱顶),箱顶-0.5,箱顶+0.5,10,0) ,colorgreen;

启动线:EMA(C,2),COLOR00FF00,LINETHICK2;

STICKLINE(WX<中间,WX,中间,0.01,1),COLORFF00FF,POINTDOT;

STICKLINE(WX>中间,WX,中间,0.01,1),COLOR00FF00,POINTDOT;

STICKLINE(CLOSE>OPEN OR CLOSE=OPEN AND CLOSE>REF(CLOSE,1),LOW,HIGH,0.1,0),colorred;

STICKLINE(CLOSE>OPEN OR CLOSE=OPEN AND CLOSE>REF(CLOSE,1),OPEN,CLOSE,7,0),colorred;

STICKLINE(CLOSE<OPEN OR CLOSE=OPEN AND CLOSE<=REF(CLOSE,1),LOW,HIGH,0.1,0),COLORFF00FF;

STICKLINE(CLOSE<OPEN OR CLOSE=OPEN AND CLOSE<=REF(CLOSE,1),OPEN,CLOSE,7,0),COLORFF00FF;

STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,0,0 ),COLOR00FF00;

STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,8,0 ),COLOR008800;

STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,7,0 ),COLOR009900;

STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,6,0 ),COLOR00AA00;

STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,5,0 ),COLOR00BB00;

STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,4,0 ),COLOR00CC00;

STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,3,0 ),COLOR00DD00;

STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,2,0 ),COLOR00EE00;

STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,1,0 ),COLOR00FF00;

STICKLINE(CLOSE>OPEN,CLOSE,OPEN,0,0) ,COLORFFBBFF;

STICKLINE(CLOSE>OPEN,CLOSE,OPEN,8,0) ,COLORFF00FF;

STICKLINE(CLOSE>OPEN,CLOSE,OPEN,7,0) ,COLORFF22FF;

STICKLINE(CLOSE>OPEN,CLOSE,OPEN,6,0) ,COLORFF44FF;

STICKLINE(CLOSE>OPEN,CLOSE,OPEN,5,0) ,COLORFF66FF;

STICKLINE(CLOSE>OPEN,CLOSE,OPEN,4,0) ,COLORFF88FF;

STICKLINE(CLOSE>OPEN,CLOSE,OPEN,3,0) ,COLORFF99FF;

STICKLINE(CLOSE>OPEN,CLOSE,OPEN,2,0) ,COLORFFAAFF;

STICKLINE(CLOSE>OPEN,CLOSE,OPEN,1,0) ,COLORFFBBFF;
 

长长箱底跟庄

  >>>请使用本站搜索功能将找到更多相关长长箱底跟庄下载

下载地址

点这开始下载

上一公式:强弱量能转化下载

下一公式:小杨天地乾坤下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 159 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学