第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式小冯神器下载

小冯神器下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-01-14 08:43:21
  • 相关标签:小冯神器
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

小冯神器下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:小冯神器下载

小冯神器源码下载:

 手机电脑同步显示指标,炒股工作两不误。
 

 顶M,macd顶背离。底M,macd底背离。
 

 出现红色财神棒,上升趋势时,加仓。趋势下降时,减仓。。
 

 上轴:-10;//小冯神器

下轴:100;

趋势线:MA(3*SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1)-2*

SMA(SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1),3,1),5),LINETHICK2,colorwhite;

cs=(CLOSE-LLV(LOW,6))/(HHV(HIGH,6)-LLV(LOW,6))*100;

a=EMA(cs,3,1);

b=EMA(a,2,1);

e=3*a-2*b;

LOWV=LLV(LOW,8);

HIGHV=HHV(HIGH,8);

RSV=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);

上=EMA(RSV,3),colorlimagenta;

下=EMA(上,3),colorliblue;

A1:=BARSLAST(REF(CROSS(e,b),1));

底:=REF(CLOSE,A1+1)>CLOSE AND e>REF(e,A1+1) AND CROSS(e,b);

A2:=BARSLAST(REF(CROSS(b,e),1));

顶:=REF(CLOSE,A2+1)<CLOSE AND REF(b,A2+1)>b AND CROSS(b,e);

DRAWTEXT(CROSS(上,18),33,'加'),colorcyan;

DRAWTEXT(CROSS(趋势线,94) AND CROSS(趋势线,93) AND CROSS(趋势线,92),59,'警'),COLORff3333;

DRAWTEXT(CROSS(趋势线,82) AND CROSS(趋势线,81),59,'警'),COLORff3333;

DRAWTEXT(CROSS(96,e) AND (e<=80),81,'回'),colorred;

DRAWTEXT(CROSS(e,1) AND (e<=20),7,'反'),COLORFF0088;

DRAWTEXT(底>0,-6,'底'),colorgreen;

DRAWTEXT(顶>0,98,'顶'),COLORFF00FF;

LC=REF(CLOSE,1);//www.CHNmoney.com

RSI=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;

RSIE=EMA(RSI,3);

DIFF =EMA(RSIE,12) - EMA(RSIE,26);

BBDIFF=DIFF-REF(DIFF,1);

DEA =EMA(DIFF,9);

BBDEA=DEA-REF(DEA,1);

A3:=BARSLAST(REF(CROSS(DIFF,DEA),1));

底背离:=REF(CLOSE,A3+1)>CLOSE AND DIFF>REF(DIFF,A3+1) AND CROSS(DIFF,DEA);

A4:=BARSLAST(REF(CROSS(DEA,DIFF),1));

顶背离:=REF(CLOSE,A4+1)<CLOSE AND REF(DIFF,A4+1)>DIFF AND CROSS(DEA,DIFF);

DRAWTEXT(顶背离,72,' 顶M'),COLOR0099FF;

DRAWTEXT(底背离,20,' 底M'),COLORFF8855;

财=CROSS(a,50) AND CROSS(b,40) AND CROSS(上,40);

STICKLINE(财,37,53,12,0),colorred;

财1=CROSS(a,50) AND CROSS(b,40) AND CROSS(上,32);

STICKLINE(财1,37,53,12,0),colorred;

财2=CROSS(a,50) AND CROSS(b,40) AND CROSS(上,26);

STICKLINE(财2,37,53,12,0),colorred;

财3=CROSS(a,50) AND CROSS(b,40) AND CROSS(下,22);

STICKLINE(财3,37,53,12,0),colorred;

财4=CROSS(a,50) AND CROSS(b,40) AND CROSS(下,15);

STICKLINE(财4,37,53,12,0),colorred;

财5=CROSS(a,50) AND CROSS(b,40) AND CROSS(上,40);

STICKLINE(财5,71,55,12,0),colorred;

财6=CROSS(a,50) AND CROSS(b,40) AND CROSS(上,32);
 

小冯神器

  >>>请使用本站搜索功能将找到更多相关小冯神器下载

下载地址

点这开始下载

上一公式:小杨天地乾坤下载

下一公式:稳定超准下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 121 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学