第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式稳定超准下载

稳定超准下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-01-14 08:43:37
  • 相关标签:稳定超准
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

稳定超准下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:稳定超准下载

稳定超准源码下载:

 无未来函数,跟着指标走,单车变奥拓。
 

 手机电脑同步显示,如手机未更新最新版本,需换号安装方可显示。
 

 增加8彩柱,又名发财棍,祝大家财源滚滚。
 

 红色柱,是MACD低位金叉。
 

 指标出现【警 】,要减低仓位,股票上升趋势可忽略。
 

 指标出现【加 】,股价开始启动,如遇下降趋势可等底背离,再加仓。
 

 指标出现【反 】,股票已经连续下跌,有反弹需求。
 

 指标出现【回 】,股票已经连续上涨,有回调需求。
 

 指标出现【底M】,股票MACD出现底背离。
 

 指标出现【顶M】,股票MACD出现顶背离。
 

 指标出现【底 】,KDJ出现底背离。
 

 指标出现【顶 】,KDJ出现顶背离。
 

 CS=(CLOSE-LLV(LOW,6))/(HHV(HIGH,6)-LLV(LOW,6))*100;

上=(EMA(CS,3)-50)*2;

下=EMA(上,2);

CS1=(CLOSE-LLV(LOW,6))/(HHV(HIGH,6)-LLV(LOW,6))*100;

a=EMA(CS1,3,1);

b=EMA(a,2,1);

e=3*a-2*b;

辅助线:下,colorwhite;

LOWV=LLV(LOW,8);

HIGHV=HHV(HIGH,8);

RF=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);

乐=EMA(RF,3),colorlimagenta;

风险:60,colorlicyan;

高位:80,colorliblue;

震荡:-60,coloryellow;

低位:-80,coloryellow;

DRAWTEXT(CROSS(乐,18),-35,'加'),colorcyan;

DRAWTEXT(CROSS(乐,78),48,'警'),COLORff3333;

DRAWTEXT(CROSS(96,e) AND (e<=80),63,'回'),colorred;

DRAWTEXT(CROSS(e,1) AND (e<=20),-50,'反'),COLORFF0088;

A1:=BARSLAST(REF(CROSS(e,b),1));

底:=REF(CLOSE,A1+1)>CLOSE AND e>REF(e,A1+1) AND CROSS(e,b);

A2:=BARSLAST(REF(CROSS(b,e),1));

顶:=REF(CLOSE,A2+1)<CLOSE AND REF(b,A2+1)>b AND CROSS(b,e);

DRAWTEXT(底>0,-65,'底'),colorgreen;

DRAWTEXT(顶>0,78,'顶'),COLORFF00FF;

LC:=REF(CLOSE,1);

RSI:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;

RSIE:=EMA(RSI,3);

DIFF :=EMA(RSIE,12) - EMA(RSIE,26);

BBDIFF:=DIFF-REF(DIFF,1);

DEA :=EMA(DIFF,9);

BBDEA:=DEA-REF(DEA,1);

A3:=BARSLAST(REF(CROSS(DIFF,DEA),1));

底背离:=REF(CLOSE,A3+1)>CLOSE AND DIFF>REF(DIFF,A3+1) AND CROSS(DIFF,DEA);

A4:=BARSLAST(REF(CROSS(DEA,DIFF),1));

顶背离:=REF(CLOSE,A4+1)<CLOSE AND REF(DIFF,A4+1)>DIFF AND CROSS(DEA,DIFF);

DRAWTEXT(顶背离,33,' 顶M'),COLOR0099FF;

DRAWTEXT(底背离,-15,' 底M'),COLORFF8855;

JCCOUNT:=COUNT(CROSS(DIFF,DEA),BARSLAST(DEA>=0));

二次金叉:=CROSS(DIFF,DEA) AND DEA<0 AND COUNT(JCCOUNT=2,21)=1;

STICKLINE(二次金叉,-14,16,12,0),colorred;

DRAWTEXT(二次金叉,5,' M金'),coloryellow;

JCCOUNT:=COUNT(CROSS(上,下),BARSLAST(下>=-40));

KJ金叉:=CROSS(上,下)AND (下<-10) AND COUNT(JCCOUNT=1,5)=1;

STICKLINE(KJ金叉,78,64,12,0),colorgreen;
 

稳定超准

  >>>请使用本站搜索功能将找到更多相关稳定超准下载

下载地址

点这开始下载

上一公式:小冯神器下载

下一公式:一枝花天干地支下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 137 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学