第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式主力震仓抄底必备下载

主力震仓抄底必备下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-02-12 09:28:16
  • 相关标签:主力震仓抄底必备
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

主力震仓抄底必备下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:主力震仓抄底必备下载

主力震仓抄底必备源码下载:

 VARF1:=HHV(HIGH,3);

VARF2:=(IF(WINNER(1.1*CLOSE)<0,0,WINNER(1.1*CLOSE))

-IF(WINNER(0.9*CLOSE)<0,0,WINNER(0.9*CLOSE)))*100;

VARF3:=IF(VARF1<0,0,VARF1);

VARF4:=IF(VARF2<0,0,VARF2);

短趋势: ((3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,

1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,

27))*100,5,1),3,1)-50)*1.032+60),colorred;

VAR20:=REF(LOW,1);

VAR30:= LLV(LOW,34);

VAR40:=HHV(HIGH,34);

主力动向:WINNER(VARF3),COLORFF00FF;

主力震仓:WINNER(VARF4),colorwhite;

长趋势:EMA((VAR20-VAR30)/(VAR40-VAR30)*100,13),COLOR00FF00;

判断底:SQRT(SQRT(FLOOR(SQRT(MA(1/WINNER(CLOSE)*100,4)/10000))))*5;

VAR50:=CROSS(短趋势,长趋势)AND 长趋势<25;

底:STICKLINE(短趋势<10 AND 判断底>0,0,30,1,1);

STICKLINE(VAR50,0,50,1,0) ,colorred;

DRAWICON(VAR50 AND 判断底>0,60,1);

DRAWTEXT(COUNT(短趋势<10 AND 判断底>0,8) AND VAR50,50,'砸锅买');

VARF5:=COST(10);

VARF6:=(CLOSE-VARF5)/VARF5*100;
 
VARF7:=COUNT(VARF6<-2.05,3);

VAR2:=REF(LOW,1);

VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;

VAR4:=EMA(IF(CLOSE*1.2,VAR3*10,VAR3/10),3);

VAR5:=LLV(LOW,38);

VAR6:=HHV(VAR4,38);

VAR7:=IF(LLV(LOW,90),1,0);

VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;

主力蓄势大本营: IF(VARF7>=3,0.20,0),COLORFFCC66;

风险区域: 1,colorred,POINTDOT;

趋势线: (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100 , COLORAABBDD;

AA:=((REF(趋势线,1)<REF(趋势线,2) AND 趋势线<-30) AND 趋势线>=REF(趋势线,1)) OR

(REF(CROSS(-30,趋势线),1) AND CROSS(趋势线,-30)) OR 趋势线=-30;

DRAWTEXT(AA,100,'砸锅卖田买'),coloryellow;

砸锅卖田买:IF(AA,100,0),coloryellow;

BB:=((REF(趋势线,1)<REF(趋势线,2) AND 趋势线<-20 AND 趋势线>-25) AND

趋势线>=REF(趋势线,1)) OR (REF(CROSS(-20,趋势线),1) AND CROSS(趋势线,-20));

0.9,COLOR0099FF,POINTDOT;

VARF8:=(CLOSE-MA(CLOSE,10))/STD(CLOSE,35)*0.3;

强弱动向: EMA(VARF8,1),COLOR00FF00;

VARF9:=((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(100);

VARF10:=SMA(VARF9,3,1);

DRAWTEXT(BB,30,'见底'),colorred;

见底:IF(BB,20,0),colorred;

CC:=((REF(趋势线,1)<REF(趋势线,2) AND 趋势线<-25 AND 趋势线>-30) AND

趋势线>=REF(趋势线,1)) OR (REF(CROSS(-25,趋势线),1) AND CROSS(趋势线,-25));

DRAWTEXT(CC,80,'机会'),COLOR00FF00;

VARF11:=SMA(VARF10,3,1),Color0000FF;

VARF12:=SMA(VARF11,3,1),Color00FFFF;

机会:IF(CC,75,0),COLOR00FF00;

底部:IF(CROSS(-20,趋势线),60,0),LINETHICK2,COLORF0F000;

DRAWTEXT(CROSS(-20,趋势线),12,'★'),COLORF0F000;

金:IF(CROSS(VARF11,VARF12) AND (VARF11<40),0.9,0),Color0000FF,linethick2;

WWWCHNMONEYCOM:=(CLOSE-LLV(LOW,45))/(HHV(HIGH,45)-LLV(LOW,45))*100;

STICKLINE(金,0,0.5,8,0),colorred;

STICKLINE(金,0.45,0.6,2,0),colorred;
 

主力震仓抄底必备

  >>>请使用本站搜索功能将找到更多相关主力震仓抄底必备下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 116 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学