第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式看好顺势随行线下载

看好顺势随行线下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-02-12 09:28:59
  • 相关标签:看好顺势随行线
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

看好顺势随行线下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:看好顺势随行线下载

看好顺势随行线源码下载:

 K:=14;

DRAWGBK(V>1,STRIP(RGB(60,100,255),RGB(180,180,255),1));

R:=-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));

PERIODD:=9;

EMA1:=EMA(R,PERIODD);

EMA2:=EMA(EMA1,4);

DIFFERENCE:=EMA1-EMA2;

ZEROLAGEMA:=EMA1+DIFFERENCE;

看好了:100-ABS(ZEROLAGEMA);//www.CHNmoney.com

STICKLINE(看好了>看好了 OR 看好了>

REF(看好了,1),100,0,10,0),colorFF79FF;

STICKLINE(看好了<看好了 OR 看好了<

REF(看好了,1),50,0,10),ColorFF0281;

随行线:MA(看好了,4),color10FFFF,LINETHICK2;

FFILTER:=(K/100)*STD(看好了-REF(看好了,1),9);

XA:=IF(看好了<REF(看好了,1),看好了,0);

XN:=BARSLAST(XA>0 );

AMALOW:=REF(看好了,XN);

YA:=IF(看好了>REF(看好了,1),看好了,0);

YN:=BARSLAST(YA>0);

AMAHIGH:=REF(看好了,YN);

RR:=IF(AMAHIGH-看好了>FFILTER,-1,0);

TT:=IF(看好了-AMALOW>FFILTER,1,RR);

byx:=看好了;

FILLRGN(byx,REF(byx,1),byx>REF(byx,1),RGB(255,

0,0),byx<REF(byx,1),RGB(0,255,0));

80,colorbrown,POINTDOT;

20,colorbrown,POINTDOT;
 

看好顺势随行线

  >>>请使用本站搜索功能将找到更多相关看好顺势随行线下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 159 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学