第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式放量尾买进明卖下载

放量尾买进明卖下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-02-14 09:09:39
  • 相关标签:放量尾买进明卖
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

放量尾买进明卖下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:放量尾买进明卖下载

放量尾买进明卖源码下载:

 TYP:=(HIGH+LOW+CLOSE)/3;

VAR1:=SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,

1))),ABS(LOW-REF(CLOSE,1))),25);

VAR2:=HIGH-REF(HIGH,1);

VAR3:=REF(LOW,1)-LOW;

VAR4:=SUM(IF(VAR2>0 AND VAR2>VAR3,VAR2,0),25);

VAR5:=SUM(IF(VAR3>0 AND VAR3>VAR2,VAR3,0),25);

VAR6:=VAR4*100/VAR1;

VAR7:=VAR5*100/VAR1;

VAR8:=MA(ABS(VAR7-VAR6)/(VAR7+VAR6)*100,15);

VAR9:=(VAR8+REF(VAR8,15))/2;

CCI:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));

CCI修正1:=EMA(EMA(EMA(CCI,2),2),2);

CCI修正2:=EMA(EMA(EMA(CCI,3),2),2);

MA5: MA(VOL,5),colorred;

MA40: MA(VOL,40),colorgreen;

A:=(VAR7>VAR6 AND VAR7>25 AND VAR6<25 );

E:=REF(INDEXC,1);

F:=SMA(MAX(INDEXC-E,0),3,1)/SMA(ABS(INDEXC-E),3,1);

X:=(CROSS(CCI修正1,CCI修正2) OR (CCI修正1 >=CCI修正2)) AND

CCI修正1>=-101 AND CCI修正1>=REF(CCI修正1,1) AND REF(CCI修正1,1)<-101;

多头成交口: STICKLINE(CLOSE>MA(CLOSE,30),0,VOL,3,1),colorred;

空头成交口: STICKLINE(CLOSE<MA(CLOSE,30),0,VOL,3,1),colorgreen;

VAR10:=F AND F<8;

VAR11:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

VAR12:=SMA(VAR11,3,1);

VAR13:=SMA(VAR12,3,1);

VAR14:=VAR13 AND VAR13<20;

向上攻击量: STICKLINE(VAR5>=VAR6 AND VAR5>=VAR7 AND CLOSE>OPEN,0,VAR5,3,0),colorred;

向下攻击量: STICKLINE(VAR5>=VAR6 AND VAR5>=VAR7 AND CLOSE<OPEN,0,VAR5,3,0),colorgreen;

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

相对地量: STICKLINE(VAR8>2 AND VOL<MA(VOL,5)/2,0,VOL,2,0),colorred;

WWWCHNMONEYCOM:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;

K1:= EMA(EMA(EMA(K,2),2),2);

D1:= EMA(EMA(EMA(D,2),2),2);

J1:= EMA(EMA(EMA(J,2),2),2);

Y:= J1 > REF(J1,1) ;

X AND Y;
 

放量尾买进明卖

  >>>请使用本站搜索功能将找到更多相关放量尾买进明卖下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 139 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学