第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式底部新进机会来了下载

底部新进机会来了下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-05-17 08:31:29
  • 相关标签:底部新进机会来了
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

底部新进机会来了下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:底部新进机会来了下载

底部新进机会来了源码下载:

 N:=11;

M:=8;

Zero:0;

gj:=MAX(C,O);

DIFF:EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:EMA(DIFF,9);

斑马:3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,

1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);

黑马线:EMA(斑马,5),LINETHICK2,COLOR6600FF;

MACD=2*(DIFF-DEA);

A2:=(黑马线-REF(黑马线,1))/REF(黑马线,1)*100;

A3:=EMA(C,5);

STICKLINE(MACD>0 AND MACD>=REF(MACD,1),0,MACD,0,0),colorred;

STICKLINE(MACD>0 AND MACD<REF(MACD,1),0,MACD,0,0),colorliblue;

A4:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;

STICKLINE(MACD<0 AND MACD>=REF(MACD,1),0,MACD,0,0),colorlired;

STICKLINE(MACD<0 AND MACD<REF(MACD,1),0,MACD,0,0),colorgreen;

前蹄线:(MA(3*SMA(A4,6,1)-2*SMA(SMA(A4,

5,1),5,1),2)),LINETHICK2,coloryellow;

L4:=LLV(gj,4);//www.CHNmoney.com

jl:=(HHV(diff,55)-LLV(diff,55))/5;

gt:=dea>REF(dea,1) AND REF(dea,1)<REF(dea,2);

A5:=(HHV(H,60)-C)/(HHV(H,60)-LLV(L,60))*100;

DRAWTEXT(FILTER(REF(黑马线,1)>90 AND A2<0,7),黑马线,'跑'),COLOR00FF00;

A6:=BARSLAST(REF(gt,1));

底部结构:=REF(L4,A6+1)>CLOSE AND diff>REF(diff,A6+1) AND gt;

DRAWLINE(A6=0,DEA,底部结构,REF(DEA,A6),0),colorred,LINETHICK2;

DRAWLINE(底部结构,DEA,底部结构,REF(DEA,A6),0),colorred,LINETHICK2;

DRAWTEXT(底部结构,REF(DEA,A6)*1.18,' 底部结构'),colorred;

DRAWTEXT(CROSS(前蹄线,0)AND 黑马线<40,5,'大黑马');

H4:=HHV(gj,4);

gt2:=dea<REF(dea,1) AND REF(dea,1)>REF(dea,2);

A7:=BARSLAST(REF(gt2,1));

底部:(A2<-10 AND A2>REF(A2,1))*25,colorred;

顶部结构:= REF(H4,A7+1)<H4 AND diff<REF(diff,A7+1) AND gt2;

DRAWICON(底部 AND A3>REF(A3,1),25,4);

DRAWLINE(A7=0 ,DEA,顶部结构,REF(DEA,A7),0),colorgreen,LINETHICK2;

DRAWLINE(顶部结构,DEA,顶部结构,REF(DEA,A7),0),colorgreen,LINETHICK2;

机会来临:REF(IF((MA(C,5)-C)/C>0.04 AND (MA(C,

10)-MA(C,5))/MA(C,5)>0.04,30,0),1),COLORF00FF0;

DRAWTEXT(顶部结构,REF(DEA,A7)*1.18,'顶部结构'),colorgreen;

大势已去:IF(CROSS(黑马线,斑马)AND 黑马线>70 AND 前蹄线>80,90,100),COLORFF0000;
 

底部新进机会来了

  >>>请使用本站搜索功能将找到更多相关底部新进机会来了下载

下载地址

点这开始下载

上一公式:多方通下载

下一公式:蝴蝶效应3下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 129 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学