第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式蝴蝶效应3下载

蝴蝶效应3下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-05-18 08:16:28
  • 相关标签:蝴蝶效应3
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

蝴蝶效应3下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:蝴蝶效应3下载

蝴蝶效应3选股源码下载:

 N:=7;

底部:10;

顶部:95;

Q1:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;

Q2:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;

VAR1N:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

VAR2N:=EMA(VAR1N,30);

Q3:=SMA(Q2,9,1);

Q4:=SMA(Q3,3,1);

AA:3*Q3-2*Q4 ,COLOR1010FF;

VAR3N:=EMA(VAR2N,30);

Q5:=AA>1*REF(AA,1);

Q6:=LLVBARS(LOW,50);

Q7:=SUM(VOL,Q6);

Q8:=HHVBARS(HIGH,50);

Q9:=SUM(VOL,Q8);

VAR4N:=3*VAR2N-2*VAR3N;

Q10:=(CLOSE-REF(OPEN,Q8))/REF(OPEN, Q8)*100;

Q11:=HHV(AA,5);//www.CHNmoney.com

势:EMA(VAR4N,5),colorblue,LINETHICK3;

A1:EMA(Q3,3),COLORFFDDCC;

A2:EMA(A1,3),COLORFFBBCC;

VAR5:=LLV(LOW,10);

VAR6:=HHV(HIGH,25);

A3:EMA(A2,3),COLORFF99CC;

A4:EMA(A3,3),COLORFF55CC;

决策线:EMA((CLOSE-VAR5)/(VAR6-VAR5)*100,

4),colorred,LINETHICK2;

A5:EMA(A4,3),COLORFF33CC;

A6:EMA(A5,3),COLORFF11CC;

DRAWTEXT(CROSS(80,决策线),100,''),COLOR00FF00;

A:EMA(A4,3),COLORFF00CC;

TJ1:=CROSS(AA,A5) AND REF(AA,1)<50,LINETHICK0;

TJ2:=CROSS(A5,AA);

DRAWICON(CROSS(80,决策线),110,2);

TJ3:=COUNT(TJ2,BARSLAST(TJ1));

STICKLINE(势>80,势,80,1,0),colorgreen;

DRAWICON(TJ1,REF(AA,1)*1.1,'buy');

DRAWICON(TJ2 AND TJ3=1,REF(AA,3)*0.9,'SELL');

STICKLINE(势<10,势,10,1,0),COLOR00FFFF;

DRAWTEXT(CROSS(10,势),-2.25,''),COLOR000FFF;
 

蝴蝶效应3

  >>>请使用本站搜索功能将找到更多相关蝴蝶效应3下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 128 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学