第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式弹射起步主图下载

弹射起步主图下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-05-18 08:16:40
  • 相关标签:弹射起步主图
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

弹射起步主图下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:弹射起步主图下载

弹射起步主图源码下载:

 M:=8;

W:=6;

A:=(3*C+L+O+H)/6;

S2:=SMA(C,3,1);

MA5:MA(C,7),colorwhite;

S6:=SMA(C,5,1);

DK:=2*(S2-S6);

MA20:MA(C,20),COLORFF00FF;

MA90:MA(C,90),COLORFFCC66;

短期底部:LLV(HIGH,30),LINETHICK2,COLORFFCC00;

Y1:=BARSLAST(CROSS(MA5,MA20)) AND MA5>MA20;

Y2:=Y1 AND BARSLAST(CROSS(MA5,MA90));

IF(MA(C,3),MA(C,3),DRAWNULL),coloryellow,LINETHICK2;

IF(MA(C,9),MA(C,9),DRAWNULL),colormagenta,LINETHICK2;

Y3:=Y2 AND CROSS(MA20,MA90);

IF(MA(C,23.5),MA(C,23.5),DRAWNULL),colorwhite;

MA5:=MA(C,5);//www.CHNmoney.com

MA10:=MA(C,10);

MA30:=MA(C,30);

DRAWICON(Y3,L-0.10,1),ALIGN1;

DRAWTEXT(Y3,L-0.40,'黑马'),colorwhite,ALIGN1;

FA:=BARSLAST(CROSS(MA10,MA5)) AND CROSS(MA5,MA10);

FB:=FA AND MA5>MA30 AND MA10>MA30 AND MA10>REF(MA10,1);

F0:=BARSLAST(CROSS(MA(C,5),MA(C,90)));

F1:=F0 AND BARSLAST(CROSS(MA(C,20),MA(C,90)));

DRAWTEXT(FB,L-0.58,'红牛'),colorred;

F2:=F1 AND CROSS(MA(C,5),MA(C,20)) AND MA(C,20)>MA(C,90);

V1:=EMA(CLOSE,5);

V2:=EMA(EMA(CLOSE,90)*1.01,10);

DRAWICON(F2,L-0.10,1),ALIGN1;

DRAWTEXT(CROSS(V1,V2),V1+0.05,'起步'),COLOR00FF00;

DRAWTEXT(F2,L-0.40,'弹射'),COLORFF00FF,ALIGN1;
 

弹射起步主图

  >>>请使用本站搜索功能将找到更多相关弹射起步主图下载

下载地址

点这开始下载

上一公式:蝴蝶效应3下载

下一公式:买点便宜货下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 140 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学