第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式买点便宜货下载

买点便宜货下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-05-18 08:16:52
  • 相关标签:买点便宜货
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

买点便宜货下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:买点便宜货下载

买点便宜货源码下载:

 N:=22;

REFLINE:0;

HD:=(HIGH - REF(HIGH,1));

DIFF:=EMA(CLOSE,3)-EMA(CLOSE,8);

DEA:=EMA(DIFF,5);

MACD := 2*(DIFF-DEA);

Var1=MONEY/VOL;

X1:=EMA(DIFF,5)*5;

X2:=((EMA(CLOSE,3)-EMA(CLOSE,8)))*5;

SK:EMA(Var1,13)-EMA(Var1,21);

SD:EMA(SK,2);

X3:IF(X2>0,X2,0),POINTDOT,colorred;

X4:=IF(X2<0,X2,0),POINTDOT,colorgreen;

STICKLINE(X2>0,0,X2,2.8,0),colorred;

STICKLINE(X2<0,0,X2,2.8,0),colorgreen;

多方能量: 2*(SK-SD)*3.8;

空方能量: (-2)*(SK-SD)*3.8;

资金动能A:X2,colorwhite,LINETHICK2;

资金动能B:X1,colorbrown,LINETHICK3;

强弱分界: 0;

TR1:=SUM(MAX(MAX((HIGH-LOW),ABS((HIGH-REF(CLOSE,

1)))),ABS((LOW - REF(CLOSE,1)))),10);

VAR2:=(CLOSE-LLV(LOW,26))/(HHV(HIGH,26)-LLV(LOW,26))*100;

VAR3:=SMA(SMA(VAR2,3,1),3,1);//www.CHNmoney.com

VAR4:=EMA(VAR3,5);

LD:=(REF(LOW,1)-LOW);

大底部:=IF(CROSS(VAR4,10) AND VAR4>10,14,0);

中底部:=IF(CROSS(VAR4,20) AND VAR4>10,13,0);

小底部:=IF(CROSS(VAR4,30) AND VAR4>10,12,0);

DMP:=SUM(IF(((HD>0) AND (HD>LD)),HD,0),10);

DMM:=SUM(IF(((LD>0) AND (LD>HD)),LD,0),10);

AA:=VOL>=REF(V,1)*1.91 AND C>REF(C,1)*1.01;

红柱:DRAWICON(CROSS(资金动能A,0) AND AA,-1,1);

持币:IF(SAR(10,2,20)>=H,0,DRAWNULL),CIRCLEDOT,colorwhite;

PDI:=((DMP*100)/TR1);

MDI:=((DMM*100)/TR1);

持股:IF(SAR(10,2,20)<=L,0,DRAWNULL),CROSSDOT,LINETHICK3,coloryellow;

个股:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLOR1010FF;

ADX:=MA(((ABS((MDI-PDI))/(MDI+PDI))*100),5);

短线反弹:IF(CROSS(个股,9),3,0),STICK,LINETHICK3,colorred;
 

买点便宜货

  >>>请使用本站搜索功能将找到更多相关买点便宜货下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 152 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学