第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式看准黑马好快趋势主图下载

看准黑马好快趋势主图下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-05-20 08:34:55
  • 相关标签:看准黑马好快趋势主图
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

看准黑马好快趋势主图下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:看准黑马好快趋势主图下载

看准黑马好快趋势主图源码下载:

 N:=8;

N1:=6;

N2:=11;

MA5:MA(C,7),colorwhite;

MA20:MA(C,20),COLORFF00FF;

MB1:=EMA(C,5),colorred,LINETHICK2;

MB2:EMA(MB1,2),coloryellow;

MB3:EMA(MB2,2),coloryellow;

MB4:EMA(MB3,2),coloryellow;

MA90:MA(C,90),COLORFFCC66;

MB5:EMA(MB4,2),coloryellow;

MB6:EMA(MB5,2),coloryellow;

MB7:EMA(MB6,2),coloryellow;

MB8:EMA(MB7,2),coloryellow;

MB9:EMA(MB8,2),coloryellow;

Y1:=BARSLAST(CROSS(MA5,MA20)) AND MA5>MA20;

MB10:EMA(MB9,2),coloryellow;

MB11:EMA(MB10,2),coloryellow;

MB12:EMA(MB11,2),coloryellow;

MB13:EMA(MB12,2),coloryellow;

MB14:EMA(MB13,2),coloryellow;

Y2:=Y1 AND BARSLAST(CROSS(MA5,MA90));

Y3:=Y2 AND CROSS(MA20,MA90);//www.CHNmoney.com

A1:IF(MB1<REF(MB1,1),MB2,DRAWNULL),colorblue,LINETHICK1;

A2:IF(MB2<REF(MB2,1),MB2,DRAWNULL),colorblue,LINETHICK1;

A3:IF(MB3<REF(MB3,1),MB3,DRAWNULL),colorblue,LINETHICK1;

DRAWICON(Y3,L-0.10,1),ALIGN1;

A4:IF(MB4<REF(MB4,1),MB4,DRAWNULL),colorblue,LINETHICK1;

A5:IF(MB5<REF(MB5,1),MB5,DRAWNULL),colorblue,LINETHICK1;

A6:IF(MB6<REF(MB6,1),MB6,DRAWNULL),colorblue,LINETHICK1;

A7:IF(MB7<REF(MB7,1),MB7,DRAWNULL),colorblue,LINETHICK1;

DRAWTEXT(Y3,L-0.40,'黑马'),colorwhite,ALIGN1;

A8:IF(MB8<REF(MB8,1),MB8,DRAWNULL),colorblue,LINETHICK1;

A9:IF(MB9<REF(MB9,1),MB9,DRAWNULL),colorblue,LINETHICK1;

F0:=BARSLAST(CROSS(MA(C,5),MA(C,90)));

A10:IF(MB10<REF(MB10,1),MB10,DRAWNULL),colorblue,LINETHICK1;

A11:IF(MB11<REF(MB11,1),MB11,DRAWNULL),colorblue,LINETHICK1;

A12:IF(MB12<REF(MB12,1),MB12,DRAWNULL),colorblue,LINETHICK1;

F1:=F0 AND BARSLAST(CROSS(MA(C,20),MA(C,90)));

A13:IF(MB13<REF(MB13,1),MB13,DRAWNULL),colorblue,LINETHICK1;

A14:IF(MB14<REF(MB14,1),MB14,DRAWNULL),colorblue,LINETHICK1;

F2:=F1 AND CROSS(MA(C,5),MA(C,20)) AND MA(C,20)>MA(C,90);

VAR2:MB1,colormagenta,LINETHICK2;

VAR3:IF(VAR2<REF(VAR2,1),VAR2,DRAWNULL),colorblue,LINETHICK2;

DRAWICON(F2,L-0.10,1),ALIGN1;

DRAWTEXT(F2,L-0.40,'黑马'),COLORFF00FF,ALIGN1;
 

看准黑马好快趋势主图

  >>>请使用本站搜索功能将找到更多相关看准黑马好快趋势主图下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 155 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学