第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式超级大傻瓜KDJ下载

超级大傻瓜KDJ下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-05-21 08:39:05
  • 相关标签:超级大傻瓜KDJ
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

超级大傻瓜KDJ下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:超级大傻瓜KDJ下载

超级大傻瓜KDJ源码下载:

 N:=18;

N1:=26;

天线:95;

地线:-95;

A0:=(2*C+H+L)/4;

均线:=MA(A0,3)>REF(MA(A0,3),1);

RSV:=(CLOSE-LLV(LOW,90))/(HHV(HIGH,90)-LLV(LOW,90))*200-100;

A1:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;

A2:=EMA(WINNER(C)*100,5);

A3:=MA(SMA(C-REF(C,1),3,1)/SMA(H-REF(C,1),3,1),3)*100;

长K:SMA(RSV,25,1);

长D:SMA(长K,7,1);

长J:3*长K-2*长D;

K:MA(3*SMA(A1,6,1)-2*SMA(SMA(A1,5,1),5,1),3),LINETHICK1,coloryellow;

D:MA(K,3),COLORFF0000,LINETHICK1;

J:3*K-2*D,LINETHICK1;//www.CHNmoney.com

RS:=(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*200-100;

A4:=SMA(MAX(C-REF(C,2),0),6,1)/SMA(ABS(C-REF(C,2)),6,1)*100;

A5:=MA(3*SMA((C-LLV(L,21))/(HHV(H,21)-LLV(L,21))*100,5,

1)-2*SMA(SMA((C-LLV(L,21))/(HHV(H,21)-LLV(L,21))*100,5,1),3,1),3);

中K:SMA(RS,5,1);

中D:SMA(中K,3,1);

中J:3*中K-2*中D;

低吸:IF(CROSS(A4,14) OR A5>REF(A5,1) AND CROSS(K,A2)AND K<40,10,0);

A10:=MA((A0-MA(A0,13))/(0.15*AVEDEV(A0,13)),3);

卖点准备: IF(CROSS(D,K) AND K>85,70,100),LINETHICK1,colorgreen;

买点准备: IF(CROSS(K,D) AND K<10,68,-0.6),LINETHICK1,colorred;
 

超级大傻瓜KDJ

  >>>请使用本站搜索功能将找到更多相关超级大傻瓜KDJ下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 105 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学