第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式波动方程抄底下载

波动方程抄底下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-05-21 08:39:12
  • 相关标签:波动方程抄底
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

波动方程抄底下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:波动方程抄底下载

波动方程抄底源码下载:

 N:=50;

M:=55;

N2:=34;

Var1:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

Var2:=SMA(Var1,3,1);

LC:=REF(CLOSE,1);

RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);

Var3:=SMA(Var2,3,1);

Var4:=SMA(Var3,3,1);

FF:=EMA(CLOSE,3);

MA15:=EMA(CLOSE,21);

波: Var3;

段: Var4;

VARQ1:=IF(YEAR>=2038 AND MONTH>=1,0,1);

VARQ2:=REF(LOW,1)*VARQ1;

Var6:=CROSS(Var3,Var4) AND Var3<20;

DRAWTEXT(FILTER(Var6,10)=1,40,'抄底'),LINETHICK3 , ;

VARQ3:=SMA(ABS(LOW-VARQ2),3,1)/SMA(MAX(LOW-VARQ2,0),3,1)*100*VARQ1;

VARQ4:=EMA(IF(CLOSE*1.3,VARQ3*10,VARQ3/10),3)*VARQ1;

STICKLINE(FILTER(Var6,10)=1,0,30,10,0),colorgreen , ;

Var7:=CROSS(Var4,Var3) AND Var3>80;

VARQ5:=LLV(LOW,30)*VARQ1;//www.CHNmoney.com

VARQ6:=HHV(VARQ4,30)*VARQ1;

VARQ7:=IF(MA(CLOSE,58),1,0)*VARQ1;

STICKLINE(FILTER(Var7,5)=1,80,100,10,0),coloryellow , ;

VARQ8:=EMA(IF(LOW<=VARQ5,(VARQ4+VARQ6*2)/2,0),3)/618*VARQ7*VARQ1;

DRAWTEXT(FILTER(Var7,5)=1,70,'逃顶'),LINETHICK3 ,coloryellow, ;

吸筹:=IF(VARQ8>100,100,VARQ8)*VARQ1;

散户:=100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M));

Var8:=CROSS(Var2,Var3) AND Var3>80 AND Var3>Var4;

RSV:=(CLOSE-LLV(LOW,N2))/(HHV(HIGH,N2)-LLV(LOW,N2))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

STICKLINE(Var8,85,100,10,0), , ;

庄家:=EMA(J,6);

XG:庄家>REF(庄家,1) AND 散户<REF(散户,1) AND 吸筹>2;
 

波动方程抄底

  >>>请使用本站搜索功能将找到更多相关波动方程抄底下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 112 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学