第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式快炒线上抓牛头下载

快炒线上抓牛头下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-05-22 08:17:36
  • 相关标签:快炒线上抓牛头
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

快炒线上抓牛头下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:快炒线上抓牛头下载

快炒线上抓牛头源码下载:

 M:=13;

M2:=27;

D:=(EMA(CLOSE,10)-EMA(CLOSE,36))*100;

R:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*400-200;

Var3:=REF(HIGH,1)*1.1;

Var4:=HIGH*1.1;

Var5:=(Var4*VOL+Var3*(CAPITAL-VOL))/CAPITAL;

牛头:MA(R,2),colorred,linethick1;

本线:MA(D,1),coloryellow ,linethick1;

Var6:=REF(LOW,1)*0.9;

Var7:=LOW*0.9;

Var8:=(Var7*VOL+Var6*(CAPITAL-VOL))/CAPITAL;

Var9:=EMA(Var8,30);

快炒线:MA(牛头,2),colorblue;

VarA:=EMA(Var5,30);

VarB:=VarA-2;//www.CHNmoney.com

VarC:=IF(CLOSE<=Var9,VarB,VarA);

STICKLINE(V>0,0,0,5,0),colorgreen;

VarD:=MA(CLOSE,80)-MA(CLOSE,10)/17;

VarE:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;

卖出线:SMA(SMA(VarE,3,1),3,1),colorff6633 ;

买入线: 3*SMA(VarE,3,1)-2*卖出线,colorred;

STICKLINE(V>-100,-100,-100,5,0),colorred;

DRAWICON(CROSS(90,买入线),90,2);

顶: STICKLINE(CROSS(90,买入线),100,0,5,0),colorgreen;

DRAWTEXT(CROSS(牛头,本线),牛头-100,'抓牛头'),colorgreen;

黄金点: STICKLINE(SMA(VarE,3,1)>卖出线,

SMA(VarE,3,1),卖出线,4,0),coloryellow;

FILLRGN(牛头,本线,牛头>本线,RGB(255,0,0),牛头<本线,colorblack);
 

快炒线上抓牛头

  >>>请使用本站搜索功能将找到更多相关快炒线上抓牛头下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 136 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学