第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式建仓吸庄抓黑马下载

建仓吸庄抓黑马下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-05-22 08:17:43
  • 相关标签:建仓吸庄抓黑马
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

建仓吸庄抓黑马下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:建仓吸庄抓黑马下载

建仓吸庄抓黑马源码下载:

 N:=5;

A1:3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,

5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);

黑码线:EMA(A1,5),LINETHICK2,COLOR6600FF;

VAR1:4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,

N))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,

N)-LLV(LOW,N))*100,5,1),3.2,1),coloryellow,LINETHICK0;

VAR2:8,colorgreen,LINETHICK0;

A2:=(黑码线-REF(黑码线,1))/REF(黑码线,1)*100;

A3:=EMA(C,5);

专吸庄血: IF(VAR1<=8,25,0),STICK,colorwhite,LINETHICK2;

A4:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;

趋势线:(MA(3*SMA(A4,6,1)-2*SMA(SMA(A4,

5,1),5,1),2)),LINETHICK2,coloryellow;

VARO5:=LLV(LOW,27);//www.CHNmoney.com

VARO6:=HHV(HIGH,34);

A5:=(HHV(H,60)-C)/(HHV(H,60)-LLV(L,60))*100;

DRAWTEXT(FILTER(REF(黑码线,1)>90 AND A2<0,7),黑码线,''),COLOR00FF00;

DRAWTEXT(CROSS(A1,黑码线)AND 黑码线<A5,黑码线,'');

DRAWTEXT(CROSS(黑码线,A5)AND 趋势线<80,黑码线,'');

VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;

建仓区: IF((VARO7<10),80,100) ,COLOR00CCFF,LINETHICK1;

DRAWTEXT(CROSS(趋势线,0)AND 黑码线<40,5,'');

底部:(A2<-10 AND A2>REF(A2,1))*25,colorred;

0,LINETHICK2 ,COLORFFCC00;

DRAWICON(底部 AND A3>REF(A3,1),25,4);
 

建仓吸庄抓黑马

  >>>请使用本站搜索功能将找到更多相关建仓吸庄抓黑马下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 143 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学